Jump to content

leroy

Miembros
  • Content Count

    54
  • Joined

  • Last visited

Everything posted by leroy

  1. hola compis el mio es matriculado en noviembre de 2006, es el modelo de 2007 como en audi dicen, y tiene la culata con la letra "C", de momento va ha hacer tres años en breve y con 46.000 kms no me ha dado sintomas de problema alguno..... espero que siga asi y tenga suerte.... ciao leroy
  2. hola chicos-as creo que he llegado un poco tarde y ya sois 18, por si acaso me apunto por si alguno se borra o quizas se amplia hasta 21.....???, si no me equivoco seria: 19 - leroy........................................1 unidad (si es de ABS).....................Torrejon de ardoz (madrid)..... 5p sportback
  3. hola chicos hacia que no pasaba por aqui.... Os comento, en mi sportback, sonaba un ruido parecido,,,, pero por sorpresa no fue la bandeja, la quite y me fui a dar una vuelta y seguia sonando... En mi caso concreto fue una pieza de plastico que lleva en los bajos, concretamente cerca de las ruedas traseras, es como un protector para los brazos de la suspension o algo así, tenia una patilla rota, y al coger baches se movia y chocaba el plastico contra el hierro y hacia un ruido identico al de la bandeja.......... como os digo, fue mi caso, pero si no lo habeis hecho, quitar la
  4. ok, asi lo haré gracias leroy
  5. si, luis antonio por, vamos leroy por este foro, por ????, nos conocemos???
  6. hola de nuevo foreros...... estoy buscando aleron trasero de techo para mi sportback y he visto esto en una pagina de tunning: alguien lo ha montado?????, conoceis esta marca de tunning, es fiable......seria....... estoy pensando montarlo en mi coche, debe ser parecido al original del sline,,,,,,,,que creo que es el que no lleva la luz de freno incorporada....... Los que tengais el sline,,,,,,,,lo podriais comparar con los vuestros, no se si se parece mucho o no....el precio es la mitad, aprox. 109 euros mas envio. gracias.... leroy
  7. muchas gracias por vuestras respuestas chicos. ya tengo resuelta la duda del capó, se lo comentare al tio del taller.. por cierto el mio es de parrilla singel frame, creo que asi se llama, no es de la partida.. otra cosa,, sabeis donde puedo ver alguna foto de los frontales s3 , ando buscando por el foro pero no veo muchas... y creo que es el que mas me gusta por alguna que he visto. de nuevo muchas gracias por todo saludos leroy
  8. :claugh: :claugh: Hola a todos los foreros y por supuesto,,,,,,Feliz 2009 Os cuento, hace unos dias tuve un golpe en pleno temporal de nieve y tengo que cambiar el frontal completo entre otras cosas, de mi Sportback Ambition, pre restlyng, es decir del año 2007. Tengo dudas sobre cual frontal montar porque no se si se pueden acoplar a mi coches los del SLine y el S3, sin tener que modificar nada de chapa, es decir quitar el partido y montar el nuevo.......me tienen que poner parachoques, rejilla, 1 faro, el otro se salvo, y creo que los antis tambien estan salvados........
  9. hola comparto tu opinion con las lamparas de serie. yo le puse unas philips extreme power, y gana muucho con las de serie, por cierto tambien modifique la regulacion de los faros (un poco a ojo.....) con unos tornillos de plastico blancos que van situados sobre el faro, y la cosa mejoro aun mas.......ademas no han debido quedar altos porque nadie me ha dicho nada..... las piaa deben ser buenas, pero yo con las philips estoy contento. cambialas y mejoraras seguro
  10. hola necro te lo solucionaron???? ciao leroy
  11. No hay de que......... para eso estamos aqui para echarnos una mano en lo que podamos ya me contaras cuando lo lleves.... por cierto en conce te ha dado la cita?? saludos leroy
  12. hola compis, me alegra al menos haber podido ayudar: Os comento, sobre el tema de como fija las rev. el motor, no te puedo dar muchos detalles ahora, lo que si es cierto es que arranca bien y muy estable no te puedo decir el valor exacto, ademas es un factor que varia en funcion de la temperatura externa, normalmente con pocos grados positivos o bajo cero, siempre se revoluciona un poco mas.........pero no se deciros la cifra exacta. Al respecto de lo que hicieron, no tengo mucha informacion mas que "reprogramaron el software", porque habia un sensor que media mal la temperatura y por
  13. Hola a todos. Este comentario ya lo realize en otro post que habia abierto sobre el tema pero dado que fui(me lo solucionaron), uno de los afectados os los vuelvo a comentar igual os sirve de ayuda. Resumiendo a3 sb 2.0 tdi 140 cv noviembre 2006 desde el primer dia fallos de arranque, identicos a los que comentais, parece que arrancaba se quedaba entre 300-500 rpm, y se paraba, tres o cuatro intentos mas y terminaba arrancando con humareda blanca. esto ocurria en un intervalo de temperatura determinado +/- de 10 a 20 grados temp ext, y fallaba mas con un ambiente humedo........ ot
  14. hola compis Mi coche va camino de un añito y 20000 kms, Sobre cuando es necesario echar el aceite no te preocupes porque el coche te lo pide, en mi caso particular me salto el mensaje en el fis a los 10500kms aprox, y le meti mas o menos medio litro hasta dejar el nivel en el maximo, pasados unos 9000 kms, es decir sobre los 19000 kms, se me volvio a encender el aviso de nivel bajo de aceite y le he metido el otro medio litro de la lata que me regalaron en el conce al comprar el coche (los capullos de antemano saben que te va a gastar...) Por lo tanto en mi caso cada 10000 kms por red
  15. hola colegas como ya comente en otro post, a mi nunca me ha funcionado lo del bastidor, me vuelvo loco, lo meto con letras, sin letras con espacios, con guiones y nada de nada........estara mal mi programa por otro lado en la pagina que se abre al dar a ini-editor, en el apartado referente al bastidor, ahi dos casillas donde pone cliente y contraseña, yo no tengo nada puesto, que deberiamos de poner.........si es qque hay que poner algo sigo investigando a ver si lo soluciono....pero.........tiene mala pinta si me podeis echar una mano os lo agradezco ciao leroy
  16. vaya lo siento chicos, voy a intentar pegar la foto aqui, es la primera vez el precio es 79,95 euros en italia mas 36 eur de gastos de envio. Si buscais en ebay poner "spoiler a3", y os lo busca. Tambien lo tienen en la pagina de icc tunning, algo mas caro, pero es la misma foto ciao de nuevo
  17. hola de nuevo compis, mucho tiempo sin entrar por aki, jejje mirad he visto este aleron en ebay : http://cgi.ebay.es/SPOILER-ALETTONE-AUDI-A...1QQcmdZViewItem la verdad es que para el sporback, es de lo primero que veo que no sea original. Me gustaria que le echeis un vistazo, especiamente los que ya lo teneis montado, y me digais si es parecido al original de audi que por cierto vale un paston......... Tiene un buen precio.......... que os parece??? Espero vuestra ayuda ciao
  18. Hola a los afectados. Me han reprogramado el coche el pasado lunes, de momento no lo he probado mucho pero ha arrancado perfectamente. las veces que lo he intentado. En una semana salgo de viaje a un pueblecillo en la montaña, donde a pesar de ser verano por las noches baja mucho la temperatura (alli siempre falla el coche), y os contaré. Espurna, llama y que te lo hagan, tardan menos de 1 hora. Saludos leroy en qué conce hiciste la actualización? tu número de bastidor estaba dentro de la campaña de actualización? saludos! Hola necro. Lo lleve a Motor
  19. Hola a los afectados. Me han reprogramado el coche el pasado lunes, de momento no lo he probado mucho pero ha arrancado perfectamente. :cry1: las veces que lo he intentado. En una semana salgo de viaje a un pueblecillo en la montaña, donde a pesar de ser verano por las noches baja mucho la temperatura (alli siempre falla el coche), y os contaré. Espurna, llama y que te lo hagan, tardan menos de 1 hora. Saludos leroy
  20. Hola espurna, Como he dicho antes ya tengo cita para dentro de unos dias a actualizar el coche. Lo que te han dicho, me lo dijeron a mi hace unos dias, miraron mi bastidor en el ordenador y el mio no figuraba al igual que el tuyo. Pasados diez dias llame, no les dije nada de campaña, les dije directamente que un conocido que es mecanico de audi de un conce de otra provincia(en mi caso es cierto tu les puedes engañar no lo van a comprobar) me habia dicho que les estaban reprogramando el software a los coches para solucionar el tema del arranque en frio, al instante me dijo que si, que me
  21. :ranting2: :ranting2: Hola, parece que vamos todos en cascada....a ver si tenemos suerte.... He llamado al conce y me han dado cita para el próximo martes dia 19. Me han dicho que es actualizar el software, porque hay unos sensores que toman unas mediciones de manera erronea y por eso falla el arranque, según me ha parecido entender hay una serie de valores programados para otros mercados y lo han metido por error en nuestros coches................ Ya os contare mas....... Saludos leroy
  22. no esperes a q te llamen acude tu al conce y se lo comentas a mi ya me lo han hecho pero todabia no lo he probado gracias mark, podrias decirme con mas detalle que es lo que te han comentado o hecho en el coche y si lo has podido probar si te funciona?? quiero pasar por el conce un dia de estos.... es por llevar algo de informacion, porque a veces o no se enteran o no les interesa enterarse de los temas y les tenemos que informar nosotros.............. gracias leroy
  23. :lmfao: hola............. os arranca bien a todos............. os han llamado para campaña................... un poco de vidilla a esto, que de momento no nos lo solucionan y no decimos naaaaa, este hilo parece que a muerto........ a mi de momento na de na y me sigue fallando claro............ chao, comentar algo......... leroy
  24. Hola a todos: Tenemos nuevas noticias al respecto????, le han llamado a alguien mas.......???? Espero vuestras noticias Leroy
  25. Hola a todos: Tenemos nuevas noticias al respecto????, le han llamado a alguien mas.......???? Espero vuestras noticias Leroy
×
×
  • Create New...