Jump to content

MARK_83

Miembros
  • Content Count

    1,073
  • Joined

  • Last visited

About MARK_83

  • Birthday 07/04/1983

Información de perfil

  • Género
    Hombre
  • Ubicación
    mi casa

Recent Profile Visitors

802 profile views
  1. te he enviado un correo por el enlace que pones un salu2
  2. y la ultima pregunta...como configurar el imgburn para no hacer posavasos
  3. son archivos comprimidos con el 7zip, que es algo así como el winrar. basta con darle a descomprimir al primero y van todos del tirón. suerte y un saludo ok muchas gracias ya lo he solucionado voy al segundo paso copia de seguridad o posible posavasos
  4. los links me sale Audi.rsn-e2012.europe.be.7z.001 numerados desde 001 hasta 016,,,,, y ahora que hay que hacer con esos enlaces grabarlos segun estan porque no me deja descomprimirlos ??
  5. me podis pasar los links por mp gracias de antemano
  6. Me gasta 0´5 litros de aceite cada 2.000 kilómetros aproximadamente. ¿Puede ser eso un síntoma de fallo en la culata? no amigo lo del aceite algunos pasa que son gastones,mientras no te gaste liquido refrigerante no tendrias que tener problema
  7. cuanto te consume para ver si se te puede ayudar
  8. me decantaria por ps3 que son las que llevo y funcionan bastante bien y las anteriores me han durado 70.000km conduccion normal
  9. el problema de los ventiladores me paso al comprarme el coche en cuestion de 1 mes pero si me entro en garantia yo no he pagado nada tambien era muy reciente
  10. jajaja,mas claro agua :lmfao: yo no la quitaria simplemente controla el pie y con una conduccion normal no tendras problemas de fiabilidad
  11. hola que tal.. estoy interesado en una copia de seguridad me podeis enviar un mp gracias
  12. el que sea menos el de la bp....yo utilizo cepsa o repsol y voy alternando entre el caro y el barato
  13. ni se conectara jamas ya que seguro aue ha visto el hilo,se registrara de nuevo y solucionado y el muy jeta seguira por el foro.....
  14. yo he encontrado el problema y se llama 420€ con mano de obra un motor de arranque nuevo rectificado. EDITO:segun el conce el cambiar la bateria te solucina el problema 3 meses pero luego sale de nuevo el problema. Es un defecto fabrica que escurren el bulto con los años y luego te toca pagar algo similar a la culata. el martes que biene me cambian el motor de arranque ya os contare como esta el tema ablo de 2.0tdi 140
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.