Jump to content

MARK_83

Miembros
  • Mensajes

    1.073
  • Ingresó

  • Última visita

Todo lo publicado por MARK_83

  1. te he enviado un correo por el enlace que pones un salu2
  2. y la ultima pregunta...como configurar el imgburn para no hacer posavasos
  3. son archivos comprimidos con el 7zip, que es algo así como el winrar. basta con darle a descomprimir al primero y van todos del tirón. suerte y un saludo ok muchas gracias ya lo he solucionado voy al segundo paso copia de seguridad o posible posavasos
  4. los links me sale Audi.rsn-e2012.europe.be.7z.001 numerados desde 001 hasta 016,,,,, y ahora que hay que hacer con esos enlaces grabarlos segun estan porque no me deja descomprimirlos ??
  5. me podis pasar los links por mp gracias de antemano
  6. Me gasta 0´5 litros de aceite cada 2.000 kilómetros aproximadamente. ¿Puede ser eso un síntoma de fallo en la culata? no amigo lo del aceite algunos pasa que son gastones,mientras no te gaste liquido refrigerante no tendrias que tener problema
  7. cuanto te consume para ver si se te puede ayudar
  8. me decantaria por ps3 que son las que llevo y funcionan bastante bien y las anteriores me han durado 70.000km conduccion normal
  9. el problema de los ventiladores me paso al comprarme el coche en cuestion de 1 mes pero si me entro en garantia yo no he pagado nada tambien era muy reciente
  10. jajaja,mas claro agua :lmfao: yo no la quitaria simplemente controla el pie y con una conduccion normal no tendras problemas de fiabilidad
  11. hola que tal.. estoy interesado en una copia de seguridad me podeis enviar un mp gracias
  12. el que sea menos el de la bp....yo utilizo cepsa o repsol y voy alternando entre el caro y el barato
  13. ni se conectara jamas ya que seguro aue ha visto el hilo,se registrara de nuevo y solucionado y el muy jeta seguira por el foro.....
  14. yo he encontrado el problema y se llama 420€ con mano de obra un motor de arranque nuevo rectificado. EDITO:segun el conce el cambiar la bateria te solucina el problema 3 meses pero luego sale de nuevo el problema. Es un defecto fabrica que escurren el bulto con los años y luego te toca pagar algo similar a la culata. el martes que biene me cambian el motor de arranque ya os contare como esta el tema ablo de 2.0tdi 140
  15. con cuantos km te paso,y cuantos tienes ahora. pd:que tengas suerte con la reparaccion
  16. muchas gracias es un placer cumplir años aqui
  17. el video no es de mi a3 simplemente lo he visto y lo he colgado ya q pone que viene defectuoso y mi me ha sonado a ambulancia jeje...y por supuesto que el mio no suena asi
  18. cuelgo este video para todos los q tienen dudas que no son pocos del sonido del turbo cuando precisa cambio en este caso es defecto no rotura pero el sonido es el mismo espero que sea de ayuda.
  19. UPSOLUTE - Fernandisko-2.0tdi140cv-BKD-120.000 totales-70.000km con repro- 0 problemas - Yp6-1.6FSI 115cv-BLF-25.000km- 2 problema ( se me jodio la centralita, y tube que quitar la reprogramacion, y probablemente tambien me jodio el embrague porque con 30.000 km y que se te joda el embrague no es normal) - Sani --> 2.0 TDI, 140cv - BKD - 56.000km totales ---- 45000 aprox con la repro - 0 Problemas TLR - Fonsiyu --> 2.0 TDI 140cv , 1250km aprox, de momento 0 problemas, solo llevo tres semanas con ella xD - Yoni-SB --> 1.9 TDI, 2000km, 0 problemas pero muchisimo humo negro al pisar fuerte - Nephilim--> 2.0 TDI, 140 cv. 4.000 km. 0 problemas, le costó unos 800 km soltarse. Sin humos aunque pise a fondo. -Dani_cor-->1.9tdi 20000 km y perfecto sin humos ni nada -Frangi --> 2.0 TDI 140CV, 4000km todo perfecto cuando le piso bastante huele a freidora pero solo un poco xD -galiza-->2.0 tdi, 140cv....50000km, todo perfecto y sin problemas. - Hasupito - 2.0 TDI, 140cv, BKD 120.000 totales - 30.000 con repro- 0 problemas VAGSPEED - Walas --- 2.0 TDI 140cv- BKD, 102.000km totales del coche ---- 1.000km con la repro ---- 0 Problemas - Charber - 2.0tdi 140cv- BKD- 72.000km totales-----1500km aprox con repro - 0 problems - Rlaurent - 2.0 TDI 140cv - BKD - 130.000km del coche ----- 1500km aprox con repro - 0 Problemas - Jpg_A3 - 2.0 TDI 140cv - BKD - 38.000km totales-------1800km aprox con repro - 0 Problemas -Copernik31 - 2.0 TDI 140cv - CBA (restyling) - 32000km totales - 10000km aprox con repro - 0 problemas -Lupogt- 2.0 TDI- 373.642km, de los cuales 343.642 con repro, 208.642 primer motor, 165.000km segundo motor y subiendo. - galanot - 2.0 TDI 140cv - BKD, 136.000km ----- 131.000km con la repro, unos 85 mil con Stage 1, 40 mil con Stage 2 y turbo más grande --- 0 problemas -mark_83- 2.0tdi- 65.000km-bkd....15.000kmcon repro de momento 0 problemas TECHTEC (Diga-Soft) - KaRTs --> 2.0TDI 140cv BKD, 147.000km reales --- 65.000km con repro -- 0 problemas ReVo -Mrks_v ---> 1.9 TDI 105cv, 4000 km con ella --- tubo sonido ambulancia, cambiado en garantia ,ya no la llevo bala_roja ----- 2.0 tfsi 265cv. 3000km con ella---- 0 problemas, en 2 semanas stage 2+ -Christian_a3 ----> 2.0 TDI 108.000 km reales --- 40.000 km aproximados con repro ---suena un poco a ambulancia el turbo, todo ok hasta ahora. ART COMPETICIÓ - Viann - 2.0 TDI 140cv - BKD - 12.000 km --- Culata B jubilada a los 4.000 km, ahora todo OK. EPROMPOWER - JoseikoA3--- 1.6 fsi BLF- 84500km de los cuales 20000km con repro y 0 problemas
  20. que tal amigo gasuarez es para recordarte q te mande un mp y parece ser q tienes la bandeja llena . un salu2
  21. me he decidido a comprar el dvd y la sorpresa es el link no corresponde a ver si me podeis ayudar ya que estoy interesado en comprarlo.O facilitarme con quien me tengo que poner en contacto .GRACIAS
  22. me estoy haciendo un lio jeje solo falta q lupo cuente q lleva bajo el capo y acabo poniendo en un futuro el turbo de un 1.4tdi :drool:
  23. te refieres q el turbo de viann no tiene bajos??
  24. en mi grafica yo no tengo ningun bache el tema es q me estoy planteando cambiar el turbo mas adelante antes de que rompa, pero tengo mis dudas en cuanto a modelo por eso te preguntaba q llevas puesto ya que de lo q he visto es de las preparaciones q mas me gusta
×
×
  • Crear nuevo...