Jump to content

Fgperez

Miembros
  • Content Count

    91
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Palencia
  • Coche
    Audi a4

Recent Profile Visitors

256 profile views
  1. A4b51.8t cómo va todo? Estaba totalmente desinformación de todas esas chuches tío jajaja la bomba si la quieres poner dentro del rompeolas tendrás que montarla en un ángulo de unos 60 grados ya que si no no entra de altura jejeje (habla la experiencia) respecto a las repros hay que andar con mucho ojo al cauda. Ami me lo an tenido que reescalar para mi famoso fallo de inyección a tope y cauda señal demasiado alta. Tengo muchas ganas de ver ese hembrage montado y funcionando tío!! Y haber si nos vamos poniendo con el resto que ya va siendo hora de empezar a montar e jejje. Esas llantas...... Con los filos cepillados, pulidos o algo así ganarían muchísimo y es media hora de curte tío.
  2. O bajas a palencia o subo yo a santander. Nos vemos los 3 alli estaria de lujo jejeje. Y si ya empiezan a llegar las cosillas haber si te llega todo y sacamos tiempo para ir montandolo todo y dejar los peques finos finos jejeje
  3. Muy buena lista si señor le vas a quitar unos cuantos años de encima. Tengo ganitas de verle ya a tope a ese pequeñin!! Jajaja haber si queda fino fino tio. Estaremos al loro de que te vallan llegando las cosillas. Haber que tal te va el interface "casero" jeje
  4. Nada le puse nuevo y sigue igual. Hemos localizado mas problemas respecto a gasolina asique tirare x hay jeje asta dar con ello Enviado desde mi SM-N920C mediante Tapatalk
  5. Al mio le quedan dias tambien.... 29 febrero 96 jeje Enviado desde mi SM-N920C mediante Tapatalk
  6. Maraz la linea azul oscura es el cauda y la azul clara las rpm, la verde la sonda lambda. Es un trallecto de 4km a 3100rpm Para mi que el caudalimetro esta K.O Enviado desde mi SM-N920C mediante Tapatalk
  7. Precioso.... le tienes impoluto suerte con la venta Enviado desde mi SM-N910F mediante Tapatalk
  8. Buenas a todos! Para no estar todos los dias abriendo nuevos post voy a poneros aqui todo lo que me pasa en el coche para ver si acabamos entre todos con el que ya tengo ganitas de disfrutarle y compartir con vosotros todas las cosillas que le valla haciendo posteriormente. He revisado todo todo el cableado y de momento tengo todo funcionando pero el coche deguia sin ir fino me saltaba error Throttle Position Sensor (G69) P0121-35-10-implausible signal-intermittent Pues me puse a mirar con el vag com y descubri que el cauda me da señal pero en la mariposa me sale Parece como que no le llega la señal de el aire que esta entrando.... que me decis es normal? Enviado desde mi SM-N910F mediante Tapatalk
  9. También me pasa, hay días q arranca a 3 cilindros, tras dos salidas va bien. Pues nada lo cambiare y os comento. Gracias Enviado desde mi SM-N9200 mediante Tapatalk
  10. Buenos días foro! Quería haceros una preguntilla, que fallos podría dar el relé de la bomba de combustible si estuviese fallando? Ya que alimenta sonda cauda n75 y demás.... que son de todos ellos de donde me falla ami el coche, pero aun no tengo registrado ningún fallo de la propia bomba de combustible. Podría ser que estuviera fallando? Un saludo Enviado desde mi SM-N9200 mediante Tapatalk
  11. Tengo comprobados los cableados del conector A y B de la centralita y estan ok. Segun el color de los cables y el autodata, pero por ejemplo de la sonda lambda el pin 3 y 4 del conector tienen que dar 0'4v y luego el pin 4 y masa entre 0'1 y 0'8v pero me dava 1'2 y el pin 3 dava 0'7v aunque los colores de los cables correspondian 4 violeta y 3 rojo... entonces mi duda es si tendre alguna resistencia petada en la centralita o algo, no hay ninguna manera de detectar eso? Tambien e de decir que el motor se cambio pero la centralita no.... quiza tenga el pinout distinto? Que varie algun cable o algo? Aunque no creo nose es una locura jaja
  12. La primera foto es la primera vez que se lo paso yo, la segunda tras borrar y andar 20 metros... la sonda tiene revisado el cableado y descubri que tenia dos cables cambiados desde la centralita, revise todos los demas y parecen estar ok Enviado desde mi ALE-L21 mediante Tapatalk
  13. este es despues, lo que mas me preocupa es el de la menoria ROM el chiptunner que me hizo la repro me a dicho que es normal al cambiarle la memoria pero... Que me decis? Es un 1.8t AEB del 96. La sonda es nueva pero falla igual que la vieja un saludo 1.8t =)
  14. Hola buenas chicos alfinal me hice con un cable vagcom y este a sido el redultado de mis fallos 1.8t =)
  15. Ahora voy yo a pedirla haber si mejora algo que poco a poco va tirando el cochecillo jeje 1.8t =)
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.