Jump to content

daxxiid

Miembros
  • Contenido

    16
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  • Coche
    Audi a4
  1. Lo hiciste tu mismo por lo que entiendo no? Es complicado? Tendrías algún tipo de tutorial o pasos a realizar? Gracias.
  2. daxxiid

    Cambio de Termostato

    El mio si es motor caga, así que estaré atento a los resultados de chity para ver si esto se soluciona. Gracias a todos.
  3. Bueno pues uno más que se ha atrevido y lo ha hecho por su cuenta. Dar las gracias al creador del hilo y a todos los que han ido comentando sus impresiones ya que así ha sido más sencillo. Dejo las mías por si a alguien le pueden servir. Recalcar que es la primera vez que le cambio filtros y aceite al coche por mi cuenta,asi que le podrá servir de ayuda a algún novato como yo. Lo primero que he realizado han sido los cambios del filtro de aire y el de habitáculo, no tienen ningún misterio si se sigue el tutorial del primer póster. Lo único que el del habitáculo para cambiarlo la posición que tienes que tomar es un poco aparatosa, pero en 5 minutos se hace sin problemas. Lo siguiente ha sido elevar el coche, una vez accesible, retirar todos los tornillos del cubrecarter, unos 12 creo sí no recuerdo mal, desaflojar el tornillo de 19 de vaciado del aceite y dejar que escurra bien, mientras al lio con el filtro de gasoil. Para mi el más complicado y más haciéndolo una sola persona. Hay que retirar dos tapas que llevan unas tuercas de 10, si el elevador es de rueda a rueda, os sera imposible porque el propio elevador no deja quitar estas tapas. Una vez quitadas ya se ve el filtro. Ahora hay que quitar otras dos tuercas de la pieza metálica que sujeta tanto la bomba de combustible cómo el propio filtro. Después hay que quitar el filtro viejo, lleva una presilla en el conducto que va de la bomba al filtro y en el siguiente conducto que va hacia el motor es una abrazadera. Os mojareis de gasoil seguro y más una sola persona solo, ya que es complicado intentar que no se caiga el gasoil y a la vez sacar el viejo y poner el nuevo. Con un poquito de maña se acaba haciendo y queda perfecto. Hay que fijarse bien en el sentido del filtro, te lo indican las flechas. Poner el nuevo tornillo de vaciado del aceite una vez ya todo escurrido, apretando, pero sin realizar una fuerza excesiva. Luego volver a colocar todas las tapas en su sitio tal cual estaban. Decir que yo no he cebado el filtro con gasoil, porque no tenia más manos para poder hacerlo, no me apañaba. Bajar el coche del elevador y cambiar el filtro de aceite. Desenrroscamos el filtro y lo sacamos. Tiramos del filtro viejo para separarlo de la caperuza de plástico que lleva, y le quitamos la antigua junta y ponemos la nueva junta dándole con un poco de aceite para que no agarre, incrustamos el filtro a la caperuza y lo mismo, lo apretamos pero sin hacer una fuerza excesiva. Ahora toca rellenar el aceite, decir que he ido midiendo y al final le han entrado los 5L y se ha quedado el nivel perfecto. Ahora toca el momento de arrancar, como no había cebado el filtro de gasoil tenia miedo de que no arrancará, por lo que he puesto el contacto durante 30 segundos y quitado repitiendolo 4 veces. He ido ha arrancar y tachan!! arranca tras 2 segundos, asique perfecto. Despues hacer el SRI reset para restablecer los intervalos de servicio y a correr. Todo perfecto, lo puede hacer uno mismo con calma y cuidado. La satisfacción y el saber que todos los recambios del coche son de calidad merecen la pena.
  4. daxxiid

    Cambio de Termostato

    Gracias tineo, mi coche tiene motor CAGA así que podría mirar por ahí también. Aparte de eso, el único fallo que me da el mio en vag cómo es del clima: 01271 - Positioning Motor for Temperature Flap (V68) No tiene porque tener ningún tipo de relación con la temperatura del motor no? Por descartar más que nada, que no tengo ni idea. Decir que este fallo lo tengo hace bastante y se repite aunque se borre, pero el clima funciona perfectamente.
  5. daxxiid

    Cambio de Termostato

    Gracias vwgolf. El caso es que normalmente el coche si me llega a los 90° y se mantiene ahí fija sin problema. Solamente como he comentado, bajando un trayecto largo es cuando me ha pasado tanto invierno como verano. Que seria aconsejable entonces? Cambiar esta sonda? Es caro y o difícil? O si no me pasa continumanete dejarlo sin más? Gracias por responder
  6. daxxiid

    Cambio de Termostato

    A mi me sucede algo parecido. Ayer bajando de la sierra me di cuenta de que la temperatura no subía de 70°, y el caso es que en todo el viaje (100km) no subió hasta los 90°. El caso es que en verano también me paso, y solo me ha pasado bajando de la sierra, es decir cuesta abajo, lo raro que después al recuperar el trayecto en llano tampoco llega a la temperatura correcta. Por lo que me pregunto, es normal? Como lo puedo solucionar? Se que hay gente que ha cambiado el termostato y presiste el problema. Con vagcom no me sale ningún fallo por si fuese otra cosa. Aparte de esto, que le puede ocurrir al coche si esto sigue así? Si alguien sabe del tema que me diga algo porque no tengo ni idea. Gracias
  7. daxxiid

    Problema cable vag 12.12

    Bueno pues resulta que despues de un año usandolo sin problemas, me ha dejado de funcionar el cable. Os cuento aver si alguien me puede ayudar. El cable me ha dejado de funcionar en cosa de 20 minutos. Hice el cambio de pastillas traseras usando el vag para abrir pistones y cerrar sin problemas. A los 20 minutos fui a hacerle un autoscan para ver posibles fallos y no me responde. Me dice que la CAN no responde, compruebo hacer el test del cable y todo ok, encuentra el interface y demas, pero me indica CAN NOT READY, no se que hacer, he borrado e instalado todo desde 0 y nada. El cable comunica bien, o eso entiendo, el programa lo reconoce, lo conecto al coche y la luz se enciende en verde pero no me deja entrar a los modulos ni hacer nada, no se que puede ser. Algun entendido que me pudiera dar una idea lo agradeceria porque no se que hacer.
  8. daxxiid

    BRICO SENSORES LUZ Y LLUVIA

    Si, el mio era el acabado en B. Los que dices si te valen, lo único que tendrías que activarlos vía vag com.
  9. daxxiid

    BRICO SENSORES LUZ Y LLUVIA

    El conmutador terminado en AS te vale perfectamente, yo lo hice y le puse esa terminación y todo perfecto.
  10. Hola, queria hacer una pregunta aver si alguien me puede echar un cable. Repasando el hilo, indica que los sensores para la parte trasera seria la ref. 420919275GRU y para los delanteros 4H0919275A , es necesario que sea asi? O cualquiera de ellos es válido tanto para parte delantera y trasera?
  11. daxxiid

    Pitido contacto puesto y puerta abierta

    Yo también estaría interesado, por más que he buscado solo he visto la solución de darle al reset, no ninguna solución definitiva con vag com. Si alguien supiera la configuración para anular dicho pitido estaría genial
  12. daxxiid

    BRICO SENSORES LUZ Y LLUVIA

    Hola a todos. Después de leer y releer todo el tema, y a pesar de ser muy torpe creo que me voy a atrever a hacer el brico. Ya tengo localizados el sensor y el mando, el mando acaba en AN y proviene de un a5, por lo leído creo qUE no habrá problema, únicamente con figuraron para a4 con vag com. Solo necesitaría pasar por el conce a por el gel y los cables. Lo que no tengo muy claro es si hace falta también fusible o no. Soy muy torpe con todo lo qUE tenga que ver con electrónica, y alomejor esta explicado en el hilo pero no me entero, disculparme antes de nada. Agradeceria toda ayuda de vuestra parte, creo que es un brico barato y super útil en nuestros coches. Gracias
  13. daxxiid

    Comportamiento curioso

    Tineo, a mi me sucede lo mismo que te ocurre a ti. En cuesta abajo muy pronunciada al inicio es como que pierde potencia 1 segundo y después todo correcto. He preguntado en varios talleres, mirado fallos con vag com y nada. Tu sabes algo de porque pasa esto?
  14. daxxiid

    Dudas cambio suspensión

    Alguien con el mismo modelo y año que el mio pero con suspensión deportiva me podría dar las referencias por favor? Gracias.
  15. daxxiid

    Dudas cambio suspensión

    Gracias por contestar harigami. No encuentro las referencias exactas para saber que muelles y amortiguadores le valdrían a mi coche. Quiero ponerle la suspensión deportiva y mi coche es un b8 2.0 tdi 143 manual sin techo ni ningún extra notorio, si alguien me pudiera dar referencias de muelles y amortiguadores le estaría muy agradecido que al final acabo loco!!
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.