Jump to content

Teoledo

Miembros
  • Content Count

    8
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    León (España)
  • Coche
    Audi A4 B8

Recent Profile Visitors

153 profile views
  1. ¿has conseguido dsactivarlo? Mañana lo voy a intentar en un A5 y te digo.
  2. Hola javicano. ¿Has conseguido desactivar el star-stop?
  3. A mi también me pega el tirón, (no tironcillo). He pedido el autocom ya que con el vagcom no puedo hacerlo. Cuando me llegue me pongo a ello. espero que sea fácil.
  4. Yo también llevo un monton de tiempo con esto de los tirones. Lo he intentado resetear con el vag com 12-12 y no he sido capaz Lo volveré a intentar a ver si suena la flauta. Por cierto mi coche es un A4 B8 del 2008. No sé si podre hacerlo con el vag-com 12-12. ¿Alguien sabe algo de esto?
  5. Buenas tardes a todos. Yo he comprado el 15.7.0 Todavía no me ha llegado. Tenía el 12.12.0 para un Toledo tdi 110 y me va de lujo, pero en el a4 no me deja entrar en muchos parámetros. Cuando me llegue el nuevo que dicen que vale para todos los modelos os cuento.
  6. Buenas Tonigasa4 y Rou. Tengo el mismo problema que vosotros. A mi el coche en llano me va genial, pero al salir cuesta arriba es un suplicio. Se cala hasta 3 veces. Y si acelero a mas de 1300 vueltas para que no se cale, entra la tracción de repente y parece que estoy haciendo una salida de F1. Chillan las ruedas que da gusto. Ya me ha llegado el vag-com. Esta semana a ver si tengo un ratillo y me pongo a ver si lo soluciono. GRACIAS POR VUESTRO APORTE. Ya os contaré.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.