Jump to content

jaissa

Miembros
  • Content Count

    14
  • Joined

  • Last visited

Recent Profile Visitors

303 profile views
  1. Hola, lograste actualizar algo... estoy igual que tu.
  2. Hola Alvaro... tengo la misma versión que tú de mmi ... lograste averiguar algo de la actualización ??

     

     

    IMG_1618.JPG

  3. en el tt. por lo menos no tienes que desmontar los faros, supongo que en el tuyo tampoco.. eso si si no te fias mucho desconecta la bateria antes de nada.. no es imprescindible pero si por precaucion.
  4. prueba bombillas,, si no son ellas prueba el balastro , y si tampoco es el problema.. es el cebador que va dentro del faro,
  5. sensor de marcha atras.. casi seguro .. como bien te han dicho va en la caja de cambios.. se ve facilmente y se cambia igual de facil.. yo lo cambie hace un mes por 13 euros.
  6. hace años me paso exactamente lo mismo y antes de probar yo con el vag lo lleve a menigar... 250 euros creo recordar que fue la reparacion ,,esta vez como te digo le pase el vag y se calibro solita no se si seria el mismo problema pero me ahorre unos euritos...
  7. hola no hace nada la aguja?? o marca mal?? te digo esto porque a mi me empezo a marcar mal y le pase el vag y se calibraron solas otra vez..
  8. Hola,, a ver me puedes enviar los link de descarga.. .gracias.
  9. Hola, miralo muy bien , porque a mi me paso algo parecido, al poner el aire o calefaccion hacia un ruido horrible. Se lo comente a un amigo que trabaja en audi y me dijo que seria el compresor pero el mismo al ir a cambiarlo resulto que era una espuma que se habia soltado y rozaba . precio de la reparacion 0 euros. asegurate de que no te pase lo mismo y te intenten vender la moto. saludos. exactamente no lo se , pero le vi quitar alguna tapa por debajo de los pies del acompañante, por ahi es donde debe de estar el motor del aire o el compresor no se muy bien. pero de ahi fue de donde sa
  10. Hola, miralo muy bien , porque a mi me paso algo parecido, al poner el aire o calefaccion hacia un ruido horrible. Se lo comente a un amigo que trabaja en audi y me dijo que seria el compresor pero el mismo al ir a cambiarlo resulto que era una espuma que se habia soltado y rozaba . precio de la reparacion 0 euros. asegurate de que no te pase lo mismo y te intenten vender la moto. saludos.
  11. Hola, a todos a mi me pasa exactamente lo mismo. llevo cerca de 1 año con el ruidito, la verda es que no siempre los hace pero j... un poco cuando lo hace. Yo estaba pensado en cambiarlo pero si tu sabes como quitarlo podias dar unas instrucciones jejej. un saludo.
  12. por cierto tambien me dicen que no deja codificar las llaves
  13. hola, a todos , soy nuevo en este foro y queria ver si alguien me puede ayudar. mi problema es el siguiente: lleve mi tt 180cv coupe de dic del 99 a un conce. para que me programaran una llave que tenia de otro audi y utilizarla en mi coche. al dia siguiente me llamaron diciendo que se habia bloqueado el cuadro y el inmovilizador. y que yo tenia que pagar la reclamacion. despues de mucho discutir, ir a abogados y a consumo parece ser que me va a tocar pagar pero claro no quiero que sean ellos quien lo arreglen y se lleven mi dinero. dicen que el problema exactamente es que se queda encendida
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.