Jump to content

macuco

Miembros
  • Content Count

    91
  • Joined

  • Last visited

3 Followers

Información de perfil

  • Género
    Hombre
  • Ubicación
    Málaga
  • Coche
    Audi A5 1.8 TFSI 170cv

Recent Profile Visitors

1,328 profile views
  1. Hola RmartinezA4, La versión de software que tienes instalada en tu A4 es la "última". Por tanto no te hace falta actualizarlo, solamente has de actualizar los mapas y activarlos. Gracias y saludos.
  2. Lo siento, éso es solo para los modelos MMI 2G. Saludos
  3. hola buenas estoy buscando para descargar los cds del mmi 2g que tengo en a5 3.0 tdi quattro y no encuentro nada ni se si vale todo o segun version, a ver si tienes algun link para descargarlo y que me digas como grabarlo, no se si me he explicado bien... si no entiendes algo me dices y lo intento aclarar mejor.

     

    un saludo.

  4. Hola buenas, queria preguntar si habria actulizacion del sofware HN+_EU_AU3G_P0612 Y DEL NAVEGADOR 8R0060884AR ECE 6.15.5, si es asin a ver si me podrias ayudar a como hacerlo y cuanto valdria.

    Es un Audi A5 2014 2.0 tdi

  5. Hola, si tienes un mmi 3g+, has de entrar en el módilo 5F. El módulo 07 es para el mmi 2G. Si tienes alguna duda pregúntame. Saludos,
  6. ¿Y por qué no pruebas a instalar los mapas 2018? Si tienes dudas pregúntame. Saludos
  7. Hola buenas

    Quisiera pedirte un favor;

    tengo los mapas nuevos del 2018 mas el activador  para un A5 del 2016 MMI 3G basic pero no se por donde empezar.

    me echas una mano.

    Gracias por adelantado

  8. Hola macuco,

     

      En 2015 actualicé mi A4 del 2011, con la orientación de darkdll, y quedó en estas versiones:
        MMI -> BNav_EU_K0260_1_D1
        Nav (DVD) -> 4G0919884Q EUW 5.20.4

      He esperado 3 años para no molestar a menudo. ¿Podrías orientarme para actualizarlo? 

     

    ¡¡Gracias de antemano!!

  9. Buenas!! tengo un Audi a4 de finales del 2013 y tengo la sigueinte versión HN+_EU_AU3G_P0662

    y la versión  de la base de datos es 8R0060884BC ECE 6.16.3, me gustaría alguna forma de actualizar de forma economica, gracias

  10. Buenas tardes Macuco, Soy Riki 2 tengo un a4 del 2012 de alemnai :

    Software: BNav_EU_P0206_2_D1

    Navegación: 4G0919884K ECE 5.13.8

    Me gustaria que me orientaras para poder actualizarlo y para ponerle el idioma español que viene en aleman. Muchas Gracias!

  11. Buenos días, tengo el MMI 3g  (con DVD) con mapas originales de 2013 y quisiera saber cómo podría actualizarlos. 

    Mi versión de software es BNav_EU_P0257_D1 y versión de navegación: 4G0919884N ECE 5.17.2

    Muchas gracias por adelantado

     

    Un saludo

  12. Macuco me puedes ayudar con la actualización del firmware y navegador?

  13. hola macuco , te queria hacer una pregunta, mi padre tiene un a4 del 2014, su navegador es un mmi 3g, consegui los mapas de 2017, los grabe en una sd y al introducirlo se actualizo y funciona pero al cabo de dos o tres minutos de estar funcionando se quita la navegacion y dice que no esta activa , me puedes decir como se puede solucionar ? gracias

  14. Hola. 

    Necesito actualizar mapas. Tengo a4 avant de 2012 con mmi 3g basic.

    Versión software: BNAV_EU_P0206_D1

    Versión navegación: 4G0919884K ECE 5.13.8.

    No se por donde empezar, agradecería la ayuda.

    Saludos

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.