Jump to content

sergio114

Miembros
  • Posts

    37
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre

Recent Profile Visitors

355 profile views

sergio114's Achievements

Explorer

Explorer (4/14)

  • First Post
  • Collaborator
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

  1. Sí exacto el gris Daytona, además a este color le queda genial lo cromado.Yo me arriesgue como se que llevamos el mismo paragolpes delantero que el S5. Igual me pasas el enlace de la parrilla,del S5 cromo.tiene agujeros para los sensores de aparcamiento delanteros?se puede quitar la insignia de S5? Muchas gracias. Un saludo
  2. Sì,te iba a pasar mi vendedor pero al no tener ya una pena.Se lo puse al mio que lleva el kit Sline exterior e interior.Te pongo una foto para que veas cómo queda y ajusta a la perfección.Eso si para sacarlo hay que hacerlo con el útil de Seat, Volkswagen Audi,o con una cuña de plástico para hacerlo bien sin dañar nada porque va duro para sacar el original. Me alegro haberte ayudado aunque sea un poco jeej. Las referencias son estas pero creo son iguales en para el Sline o S5 supongo en la casa habrá que especificar para un S5 :8T0807681, 8T0807682 Un saludo.
  3. Si que vale yo se la compre a otro vendedor de eBay alemán pero ya no la tiene en stock. Pero te he encontrado esta: https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.co.uk%2Fulk%2Fitm%2F281344450325 Un saludo
  4. Hola la referencia que tengo yo apuntada de ese filtro es 8KD819441A.
  5. Hola compañero. Veo Mejor el moderno a parte de ser restyling que personalmente me gusta más, tiene más potencia, mejoras internas como el colector de plástico y las chapaletas de admisión no se oye dar problemas por acumulación de carbonilla, diferente diseño de refrigeración de la egr ,cumple la norma euro V con 133gr/co2,de cara al futuro es mejor por las posibles restricciones y impuestos. De consumo pues andan más o menos parejos yo tengo el 245cv que es prácticamente el mismo que el 204 cv y este gastará menos ,ambos buena respuesta y baja sonoridad.
  6. Jejeje yo los tengo anuladas con el Vag Com. Solo se me iluminan los led ;-)HolaNo sabìa se podían quitar. Si no es molestia,Que bit es el de desactivar los antinieblas o el códing del Congreso Gómez,si lo tienes a mano, porqué yo prefiero que no se enciendan jaaj. Un saludo y gracias. Yo tengo el facelift. Supongo ke valdrá para todos. Muchísimas gracias por contestar tan rápido,si el mío también es el facelift irá de vicio también.Gracias de nuevo,un saludo.
  7. Jejeje yo los tengo anuladas con el Vag Com. Solo se me iluminan los led ;-)HolaNo sabìa se podían quitar. Si no es molestia,Que bit es el de desactivar los antinieblas o el códing del Congreso Gómez,si lo tienes a mano, porqué yo prefiero que no se enciendan jaaj. Un saludo y gracias.
  8. Sii ,al menos es igual,cuando lo compre no estaba en Amazon.La verdad se empareja bien,pero las canciones hay que pasarlas desde el móvil en el mmi no puedes visualizar las listas ni nada,no deshabilito el bluetooth del coche,porque decían que igual había interferencias y veo que no. Microcortes de momento ninguno. Un saludo. Enviado desde mi HUAWEI NXT-L29 mediante Tapatalk
  9. Yo tengo este desde hace unos meses y muy bien.La opinión es mía,nadie más ha puesto opinión http://www.ebay.es/itm/181951059989 Un saludo. Enviado desde mi HUAWEI NXT-L29 mediante Tapatalk
  10. Hola buenas,no te he podido contestar antes ya que la foro estaba de mantenimiento.Si lo postee en el apartado de bricos y manuales,lo he subido a mega ,está unos comentarios más arriba de este enlace: http://www.audisport-iberica.com/foro/index.php?/topic/171328-Manuales-y-bricos-A5#entry4755683 Un saludo.
  11. Me alegro solamente haya sido por el protocolo Bluetooth del anterior teléfono. Un saludo
  12. Hola buenas. En el concesionario te lo han mirado? Si es así,imgino habrán reseteado valores de fábrica y actualizado el mmi? No daba ningún error en diagnosis? Llevas MMi con GPS o sin el y versión de software? Necesitamos más información, por ir descartando. Un saludo.
  13. Estaba bien sucio y lleno de pelusas imagino jeej, para no llegar suficiente caudal de aire.Que le has puesto de carbono activado o normal?.El de carbono está muy bien porque filtra olores malos y el olor a Diesel de otros coches. Me alegro de te haya solucionado el tema. Un saludo.
  14. Pero estaba el coche frío,Sin haberlo arrancado antes?.Porque cuando está frío,sube a esas rpm un ratito para hacer mejor la mezcla. En cambio sí ha subido a esas rpm estando caliente,y sin tener puesto el A/C,y ese tiempo podría estar regenerando. Un saludo.
  15. Pues como te dije conexiones,algún cable cortado,la placa donde van alojados los leds o su respectivo cable alimentación.Pero al ser intermitente el fallo y vuelve a funcionar, pienso que es más probable una mala conexión o cable cortado. Pero hay que revisarlo bien todo. Ya me dirás.un saludo.
×
×
  • Create New...