Jump to content

Yelmo89

Miembros
  • Content Count

    60
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Cantabria-Vitoria
  • Coche
    Audi a3 1.9tdi AGR

Recent Profile Visitors

292 profile views
  1. Yo llevo las OLD RS4 en 18 y bien bajito, para mí gusto unas de las mejores estéticamente para los A3
  2. Perdón por la tardanza, se me averió el telefono. La compresión está bien, es un motor que no a corrido en los últimos 11 años, realizando trayectos cortos... Cuando quite todo para limpiarlo, metía miedo... Hay alguna manera de ver lo que está soplando el turbo mientras andas con el vag com enchufado?
  3. Bueno, pues ya hice lo que me comentaste compañero, el manguito lo suelto, pongo el dedo y eso no hace vacío... Asique supongo que será la N75... la cogí del desguace para comprobar si la mía falla y no note ningún cambio... Vaya mala suerte coger una y que no funcione...
  4. Le metí el Delphi porqe no tenía el vagcom, hasta el 17 no lo tengo porque se lo deje a un compi, y me ponía valor esperado o algo así, 1,09... El tema es que voy por la autovia y le cuesta dolor y sangre ponerse a 120... Cuando es cuesta acabo si que lo llego a poner a 140 o así pero en llano le cuesta una burrada llegar a 120... Después en 4 y 5 no empuja NADA de NADA... En las primeras velocidades igual sí que notas algo el turbo, muy poco pero cuarta y quinta olvídate de turbo...
  5. Es como si no llevase turbo, no empuja casi nada... Ayer por la autovía, subiendo la cuesta de Laredo(Cantabria) empecé a 120+- y llegué arriba a 80... El tema es que Silva muchísimo el turbo y roto no está, llevo puesto un filtro cónico y el vacío del filtro quitado, tendrá algo que ver eso?
  6. Buenas compañeros, tengo un problema serio... Resulta que cambie mi motor AGR por un AHF y modifique la parte eléctrica también. Era de un coche con el que nunca habían corrido, cuando quite el colector, la EGR y el turbo, metía miedo la carbonilla que había acumulada ahí. Limpié todo y monté el motor. El problema viene con que el coche no corre nada, es como si no tuviese turbo, pero el turbo sopla bien, se le escucha que sopla con muchas ganas. He cambiado la N75 y el caudalimetro, he comprobado los tubos de vacío y las mangueras de admisión, que estén bien atadas y bien puestas... Nose qué mas puedo mirarle a ver qué es el fallo... Alguna idea o alguien que haya pasado por esto? Un saludo
  7. El gas es el que llevamos metido todo el grupo de amigos jaja chupamos todos del mismo frasco, pero el mio no deja meter presión.. el copo de nieve no se queda encendido si pulsas el botón y el compresor y el electro no hacen nada, supongo que al no poder meterle gas eso sea normal.. pero se iguala la presión de la botella con la del coche y entonces no mete más, el circuito no deja circular o algo la presión.. iré a un feuvert o alguno así y que lo hagan ellos con la máquina especial..
  8. Buenas amigos, hoy hemos ido a meter aire al coche y no hemos podido, mi amigo es frigorísta y es gas de su curro pero no nos dejaba meterlo. Le enchufa la bombona, mete presión hasta que iguala con la de la bombona y ya está... Me dijo de dar al botón de la estrellita de nieve, le doy pero en cuanto suelto el botón se apaga la estrellita... Como se hace? A ver si estábamos haciendo algo mal... Hemos enchufado la bombona, he puesto la temperatura al mínimo con el coche arrancado y nada... El compresor no hace nada, y no está averiado, el electro pequeño tampoco se mueve y creo que debería de moverse ..
  9. Bueno he enchufado el Delphi y esto da a 2500rpm Nose qué tal lo veis, yo no tengo ni idea de interpretar estás cosas
  10. Si, compi, por eso puse que la ITV no la pasa con el xenon puesto.... Yo voy Con faros S3 originales y toda la parafernalia, lavafaros, etc.. y aún así no la pasan.. Pero quitar y poner un kit de xenon es cosa de 5 minutos y la visibilidad es muchísimo mejor
  11. o**** tampoco sabía yo de la existencia de este documento!! Markazos máquina muchas gracias!!
  12. Te pierde por donde? Porque a mí me pasó que me perdía por la tapa de arriba, que parecía que lo sudaba y me dijeron lo mismo... Y al final fui a donde un bombero, me vendió las juntas por 18€ y las cambié en un titá... Si te pierde por la tapa de arriba que va con 4 tornillos, esa junta la puedes conseguir llorandole un poco al bombero
  13. Pues ya pocas opciones van quedando compi, el turbo, geometría, colector, etc... Esta limpio y comprobado, N75 cambiada asique en principio quedan dos cartas solo... El caudalimetro o los tubos de depresión!
  14. Si el coche está a 90 tendría que salir caliente... Si los manguitos del motor que entran para el habitáculo por la parte superior están calientes... Yo me atrevería a decir que tienes el radiador de la calefacción atascado
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.