Jump to content

Gyubero

Miembros
  • Content Count

    60
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buenas compañeros, como dice el título tuve un accidente de tráfico hace poco con mi polo y saltaron los airbag para mi desgracia. Tras cambiarlos de desguace la luz de airbag persiste y por lo que me he informado hay que cambiar la centralita del airbag por una idéntica de desguace que no haya sufrido ningún accidente.(Lamento escrbirlo en el foro de audi pero es donde más información hay al respecto). Esta misma tarde me he puesto y he desmontado la consola central del coche. He sido capaz de llegar a la centralita y he conseguido una idéntica de desguace con los mismos códigos de referen
  2. Si no me equivoco lleva un sistema de bobinas dobles, que cada bobina comanda dos cilindros si no me estoy equivocando. Gracias por lo del ralentí ya que estaba dudoso de si se regulaba mediante tornillo o mediante el VAGCOM. Y el último consejo muy importante y no lo había tenido en cuenta. Un abrazo artista.
  3. Gracias. Eres un crack. En cuanto pueda subiré fotos y demás de como va todo. Por lo demás lo que voy a hacer es aprovechar para hacer ya todos los mantenimientos al coche de todos los filtros y demás. Por un lado voy a cambiar filtro de combustible y aire. Luego voy a limpiar a conciencia la mariposa de admisión, desmontaré los inyectores para limpiarlos y finalmente añadiré limpia inyectores al tanque de combustible. Si con eso no mejora, habrá que ver tema de bujías y bobinas como bien dices. Aunque por lo que cuestan quizá no valga ni la pena y lo que haga sea cambiar todo del tirón.
  4. Bueno compis, siento haberos tenido tanto tiempo abandonados pero debido a exámenes y estar un poco pelado he ido dejando un poco el coche de lado. Lo que me voy a focalizar en resolver este mes es lo siguiente: 1- El aforador de combustible que saqué de desguace funciona correctamente pero lo que ocurre es que marca siempre un poco más de combustible que hay realmente y una vez me volvió a dejar tirado por este mismo tema. 2- El ralentí del coche está inestable cada vez que se arranca y en general. Voy a ver si limpio la tamariposa de admisión, acelerado
  5. Vuelvo a actualizar el hilo con novedades: 1- He cambiado las matrículas de chapa que estaban muuuuuy deterioradas por matrículas acrílicas nuevas. 2- Me pasé por un desguace y compré un techo nuevo. Aún me queda limpiarlo porque la verdad aunque en buen estado, está bastante sucio. El interior ha metido un cambio radical tras cambiar el techo, ya que verlo bien y no con la tela caida pues le mejora un montón. 3- Le he ido cambiando los tiradores de las puertas y retrovisores para ponerlos en el
  6. Actualizo un poco el hilo con las siguientes novedades: He estado mirando y voy a cambiar los espejos retrovisores por otros del color de la carrocería, igual de los tiradores y embellecedores externos de las puertas. También he ido aprovechando para cambiar los espejos por los espejos ahumados con el filtro ultravioleta, que además tiene una línea que marca el ángulo muerto y son calefactados. Ya los he puesto y me vienen los cables. Más adelante voy a analizar detenidamente el brico para hacerlos funcionar junto con la luneta térm
  7. Efectivamente, la bomba en cuestión es la siguiente: El tubo de la izquierda absorbe el aire para el compresor. El de la derecha (marcado en rojo) es el único latiguillo que manda el aire comprimido hacia la bifurcación de detrás de los asientos. En dicha bifurcación creo que hay 5 caminos, uno va tanto a la tapa del depósito como al portón del maletero, y los otros cuatro se bifurcan hacia las puertas. Pero mi duda es esa que tienen que existir más bifurcaciones intermedias hasta llegar al pulmón de las puertas. Ya que he podido identificar los dos latigui
  8. Eso ya lo hice ayer y todo está correcto por lo que tengo la impresión de que tiene que haber una bifurcación más donde se reparta hacia cada puerta, cerca del anclaje del cinturón del piloto o en otra zona que desconozco. Es decir; de la bomba va a los asientos traseros que se bifurcan en 4. Dos van hacia las puertas de la izquierda y otros dos van hacia las puertas de la derecha, sin embargo el latiguillo que va desde el pulmón de la puerta del piloto es de color diferente a estos dos latiguillos, por lo que creo que es que hay todavía otra bifurcación que se conecta con el latiguillo que va
  9. Vale chicos, actualizo el hilo con el estado actual del coche. Ha sido la bomba de agua lo que estaba fastidiando todo. Bueno aprovechando se ha quedado ya hecho: limpieza a fondo del circuito del anticongelante, termostato, sensores de temperatura (G32 y G62) y cambio del anticongelante a G12. El coche no ha sufrido daños de culata o junta de la culata así que en ese sentido super contento. Por el lado del cierre centralizado tengo problemas: he desmontado el compresor del cierre centralizado y las aspas están perfectamente, le llega alimentación, el PCB es
  10. Gracias por los ánimos compi. Fue más bien el enfado en el momento. Estaba hasta las narices.
  11. Vale compis pues me acaban de llamar y va a estar listo para esta tarde, el coche no ha sufrido daños aunque me ha dicho el mecánico que mucho cuidado con ese tipo de calentones que puedes forzar o incluso cargarte un motor por este tipo de cosas. Por otro lado hace unos días que me encontré una avería nueva que surgió súbitamente y es que el cierre centralizado del coche hace cosas raras. Las dos puertas izquierdas, tanto la del conductor como la trasera izquierda no cierran. El resto de puertas y el maletero funcionan como siempre pero esas dos se quedan abiertas. H
  12. Según mi mecánico el radiador estaba helado ya que al no ir la bomba no llegaba temperatura al termocontacto F18. Así que eso explica todo. Menudo alivio
  13. Acabo de volver hace 10 minutos del taller. Le hemos metido la kartcher y hemos limpiado todo el circuito y estaba muy limpio. Hemos vuelto a meterle G12 y efectivamente la bomba del agua está muerta. Las explosiones de anticongelante se deben a que solamente vuelve el anticongelante cuando hierve ya que la bomba no actúa. Menudo alivio, no he roto motor.
  14. Añado que el circuito estaba más que purgado.
  15. Pues vuelvo a actualizar el hilo con malas noticias. Hace dos días que tuve tiempo me pasé por el alcampo y ví unas borriquetas a muy buen precio que me estaban poniendo ojitos. Pues ya que necesitaba comprobar el termostato decidí comprármelas. A sí que a gato y las nuevas borriquetas saqué el termostato de las narices: Metí el termostato en una olla con agua y dejé hervir el agua sin que el termostato tocase el fondo, con un hilo. Para mi sorpresa el termostato estaba funcionando perfectamente. Así que para descartar me compré con la referencia un termost
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.