Jump to content

Canijillo

Miembros
  • Mensajes

    47
  • Ingresó

  • Última visita

Acerca de Canijillo

  • Cumpleaños 27/11/1985

Información de perfil

  • Género
    Hombre
  • Ubicación
    Almeria
  • Coche
    Audi A3 8l 1.8T 150cv

Visitantes recientes al perfil

616 visitas al perfil

Logros de Canijillo

ASIduo

ASIduo (5/14)

  • Dedicado Raro
  • Primer Post
  • Colaborador
  • Una Semana a bordo
  • Un Mes después

Insignias recientes

0

Reputación

  1. Por cierto que se me olvidaba comentar que me estuve fijando en los ventiladores con el climatizador encendido y no giraba ninguno de los dos,solo giraron por tema de mantener en 90 grados el motor,Hay algo que no hace que mida bien las cosas en el coche relacionado con las temperaturas el que ni idea.Saludos
  2. Yo tambien logre resetar los avisos de mantenimiento en un cuadro de los primeros por fin,gracias por la informacion
  3. El coche lo llevare el lunes al taller para que cambien ese tubo,hoy estube un rato mirando con el vagcom el tema de las temperaturas y veo que salen bien a mi entender,el problema viene que si me pongo a mirar en los canales del climatizador las temperaturas de los sensores me salen muy bajas no estan bien,en cambio por ejemplo lo que son la rpm si estan bien.Que puede ser,no mide bien en el clima.El lunes llevare el coche al taller para que arreglen el tubo que tengo desecho,gracias Carlisu84.Un saludo
  4. Más o menos estaría empezando por la derecha del segundo colector,es un tubo gordo que hace una forma de (L) invertida con dirección hacia la derecha y está conectado a más tubos
  5. Hola alguien sabría decirme para que sirve este tubo,es un tubo grueso y está rajado.Me di cuenta hoy revisando el sensor de temperatura del refrigerante.Aparte tengo un problema con el climatizador,lo lleve a un feuvert y me dijeron que no podían cargar el gas porque tenía mala presión y me dijo que fuese a un taller.Me dijo que podría ser el compresor o valvula. 
  6. Mola con esos faros y llantas más fotosss bienvenido. Saludos
  7. Hola tengo un 1.8t de 150 cv y hace poco estoy llendo con un polo TDI al curro y el pedal del embrague tienes que pisarlo y ir soltando hasta que llegue al punto suyo, en cambio en mi coche con poco que sueltes ya anda,es normal eso?... Y mi otra pregunta es relacionada con los airbags de los asientos de mi a3 que quiero limpiarlos en la terraza con una aspiradora de líquidos,mi duda es si los dejo desconectados en el coche puedo seguir circulando con el. Es algo loca la pregunta pero me gustaría saber si eso provocaría algún problema en el coche, si es solo borrar el testigo del airbag tengo el vagcom. Saludos
  8. Tranquilo Wulphis ya lo solucionaras y si te sirve de consuelo a mi por detectar que tenia roto el modulo de encendido me cobraron de mano de obra 175 euros y aparte el modulo que fueron entre pieza y envio al dia siguiente 130 euros, 30 de gastos de envio. Saludos
  9. En un taller normal, eso si su maquina no detecto el fallo.Decir que con el vagcom mio que es cable azul del ebay le sacaba 4 fallos al coche, pero ese fallo en concreto no y ellos solo sacaron dos fallos. Saludos
  10. Se ve muy chulo con el mod del volante, gran trabajo. Saludos
  11. Hola escribo de nuevo porque me parece un abuso que para localizar el fallo de mi coche me cobrase de mano de obra 175 euros. Mi coche estaba a tres cilindros y lo que cambiaron fue el modulo de encendido, ese era su fallo y ya esta bien pero mi pregunta es que si tanta mano de obra tiene como para saber que el modulo esta mal.
  12. Gracias chicos por aportar posibles causas, al final era el modulo de encendido que por la (modica) cantidad de 330 euros detectaron el fallo y lo cambiaron en un taller.Vix tenias razon de lo que podria ser. Saludos
  13. Probando ayer el coche se le nota que consume mucho mas y perdida de potencia, directamente en ocasiones aunque pises a fondo en quinta no sube
  14. Tambien quiero decir que mi coche aparte necesitaba un cambio de bujias porque lo compre hace dos años y ni se las cambie y que tambien tiene un problema con la junta de balancines que hace que filtre algo de aceite hacia las bujias, esto ultimo se la cambiare proximamente.
  15. Gracias por tu respuesta compañero, en el a3 por lo que acabo de leer esta ubicada en la caja del filtro del aire tambien y que suelen romper por sobrecalentamiento o mal estado de bujias y creo tambien que lo mismo me fallara el modulo porque hace unas pocas semanas lleve el coche al taller para hacer cambios de aceite, valvulina y tambien me cambiaron el filtro del aire. Lo mismo manipulando hay en esa zona del filtro me crea el problema ahora pero quien sabe, lo mirare a ver.
×
×
  • Crear nuevo...