Jump to content

Raulpeba

Miembros
  • Posts

    342
  • Joined

  • Last visited

About Raulpeba

  • Birthday November 3

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Madrid
  • core_pfield_12
    Audi A4 Avant B9 2.0 Tfsi 190cv Black Line

Recent Profile Visitors

1,067 profile views

Raulpeba's Achievements

Community Regular

Community Regular (8/14)

  • Dedicated Rare
  • First Post
  • Collaborator
  • Week One Done
  • One Month Later

Recent Badges

  1. Yo también le tengo pero no lo saco provecho como el coche lo suelo usar más para viajes que para otra cosa al final llevo el móvil conectado al usb. Si a alguien le interesa lo vendo claro está más barato, si os interesa a alguno me mandáis un privado o algo. Saludos
  2. Se podía hablar con el chino y haciendo una conjunta entre los del foro a lo mejor nos hacía precio y el aparato es pasarlo entre nosotros. Estaría de lujo
  3. @Shadax el tuyo es él berlina verdad no es avant? Lo digo xq a ti si se te ve el paragolpes. En el avant no se ve y mira que me joroba jajaj
  4. Hola chicos una pregunta, el viernes salgo de viaje para Alemania, desde madrid, normalmente llevo los radares de españa aunque hace tiempo que no los actualizo. Hay manera de llevar los radares de españa, Francia y Alemania? No tengo ni idea y tengo que mirar cómo hacerlo. Un saludo
  5. Llevan 3 cables la plus por 2 de la básica, por lo menos los plafones de los pies, lo demás no lo sé. Saludos
  6. No me refiero darlo de alta para que te aparezca que ya aparece una vez la conectas si no darla de alta en cateway del módulo 19 para que el error que se suele quedar desaparezca.
  7. Nada tío yo pase el cable que va el sillón naranja por donde conectamos el cable al fusible un poco más arriba con una guía, y cuando vuelcas el respaldo del sillón sabes que en el lateral pegado a la puerta se queda una parte tapizada, la ahuecas y por hay lo vas a ver y mejor si pones una luz en el cajón trasero donde el fusible para que veas. También decir que yo el cable negro que va a la guantera lo mandé por el lado derecho del coche que es más fácil de meter y llego hasta la guantera sombrándome unos 40 ctms de cable, creo que en el tutorial lo llevaban también por el sillón trasero pero no sé si llegará. Lo del capuchón del terminal ojalá lo hubiera descubierto yo antes por que perdí una hora y media intentando meterlo en su sitio y no había manera no entra. Es más me cargue el orificio donde entra de tanto meter un destornillador pero bueno al final quite el capuchón y entro fuerte y se quedó agarrado. Si tienes alguna duda mándame privado que me salta en el email xq por en navegador del móvil si no entro no me salta.
  8. Pues ala fallo resuelto de nuevo mil gracias @qwertyuiasi de fácil cómo dar de alta el módulo de la cámara y adiós fallo. Decir que en el módulo de la cámara en adaptación hay opciones como modificar el brillo contraste incluso algo de píxeles en pantalla o tamaño a si que se debe poder modificar. En fin mil gracias chicos, por cierto si alguien le interesa la cámara de eron que se ponga en contacto conmigo porque la venderé o anunciaré para venderla.
  9. A mi me entró y engancho, de primeras probar a meterle como viene y si no entra no os volváis loco porque no va a entrar, yo le empujaba con un destornillador y no había manera, al final esa era mi solución y viendo imágenes por internet de la cámara original se ve el terminal y es más pequeño y sin eso.
  10. Consejo que os doy para el próximo, ya leí que a más de uno como a mí le dio problemas para meter el pin de la corriente en el portafusibles trasero, si no os entra xq el terminal que viene no es el adecuado, le quitáis una funda metálica exterior que es la de la foto que os pongo. Después dentro está el terminal de pinzas que sujeta el fusible y así os entra bien. Yo las pasé put..... para meterlo y al final me medio cargue el orificio donde va, luego al quitar eso entro y se quedó agarrado.
  11. Gracias chavales luego lo reviso a ver si doy con ello os lo agradezco mucho.
  12. Gracias compi, pues si es por tema de firmaware justamente la semana pasada lo actualice a la última versión y por eso hace más ojo de pez y no se ve el faldón que leches jajaj si lo sé no actualizo. El tema del fallo a mi me sale el U112400 pero es lo mismo creo a ver si alguien aclara cómo borrarlo por que según el tutorial qué pasaste no me aclaro mucho pero vamos según dicen no pasa nada es como que se dio de alta la cámara y no está actualizado o dado de alta en el módulo.
  13. Bueno pues cámara montada con más de un dolor de cabeza sobre todo meter el pin de corriente que el terminal que venía no entraba, al final entre que se medio jorobó el orificio donde tenía que entrar quite al terminal una especie de envoltorio metálico y dentro estaban las pinzas que agarran el fusible y entró y se quedó sujeto. Decir que yo metí los cables naranjas por el lado izquierdo del maletero con una guía sin tener que desmontar los paneles como hizo el chico rumano del tutorial. Después el cable de imagen negro de la cámara lo lleve por el lado derecho del maletero directo a la guantera en vez de como el tutorial cruzando el asiento. Luego la conexión debajo del asiento mi coche trae dos conectores como veis en la foto y el pin 12 y el 30 no tenían ningun cable a si que los metí directamente los cables naranjas de la cámara y funciono. Resultado y comparaciones, yo tenía montada la cámara de eron con su interface. La de eron es más sencilla su instalación pero más o menos la misma pero usa interface y más cables. Comparando una y otra en temas de imagen la de Eron ocupa más pantalla en la pantalla de la radio, y está como la original deja una franja arriba negra y también decir que está tiene peor resolución que la de Eron para mi se ve peor y con mucho más efecto ojo de pez al falta de ver la imagen por el día. Ventajas que está puedes dar a la tecla de los sensores y encenderla cuando quieras, también se queda conectada hasta que metes primera y andas un poco. Algo por lo que yo cambie de cámara era porque en las fotos de quien las ha montado en un avant como el rumano, se le ve el faldón trasero sobre todo en la parte central y te da una referencia a la hora de acercarte a una pared o coche pero a mi no se me ve nada el faldón a si que mi gozo en un pozo y eso que en la de eron se veía algo pero sólo era las esquinas. He visto en el obd eleven en el apartado que sale de cámara unas opciones de calibrar cámara, parece que se la puede ajustar la vision entre valore x e y pero me dio palo tocar sin saber. Alguien sabe si se puede calibrar o sabe como hacerlo? En fin desde aquí agradecer mil veces a los compañeros que me habéis ayudado de nuevo Gracias. Por cierto se me queda un error como ya leí por ahí en el módulo 19 que se borra y vuelve a salir a ver si dietemos como arreglarlo.
×
×
  • Create New...