Jump to content

Jethro_Tull240

Miembros
  • Posts

    3
  • Joined

  • Last visited

Everything posted by Jethro_Tull240

  1. ¿Que bomba es la que falla, la del deposito, la del motor o ambas?¿Se encendió el testigo EPC en el cuadro? En el 2006-2007 tuve la misma averia, en casa oficial me cambiaron ambas bombas, en 2006 una y en 2007 la otra, en total en aquella epoca fueron 1200€ en total, 400€ la bomba del depósito y 800€ la otra. Actualmente tengo tu misma avería, al calentarse y parar luego tarda en arrancar, ¿Te han asegurado que es el fallo de ambas bombas?¿O puede ser el relé de las bombas? Seguiré el hilo para ver que, porque me estoy planteando mandarlo al desguace.
  2. si se enciende el EPC, mira la bomba de combustible. Indica fallo en el régimen de combustible.
  3. Buen dia, despues de darle muchas vueltas, por cierto soy Yo (Jethro_Tull) que no recordaba la contraseña y el correo electrónico con el que me registre tampoco y he tenido que registrarme de nuevo, quiero resubir este post. Ante todo agradecer a todos los que habeis comentado algo para encontrar una solución. Por motivos personales he tenido que estar una temporada apartado de todo esto y no he podido contestaros. Tras la visita de miles de "mecánicos" me gustaria preguntar: ¿Es posible que este fallo lo dé el relé de la bomba de gasolina? ¿Alguien sabe donde esta ubicado, debajo de la centralita o debajo del volante? Otra opcion que me han indicado es un posible fallo de caudalímetro ¿podría ser? Yo ya no se que mas hacerle, aparte de que ahora se me come la batería en un plis plas ( no aguantan ni dos años) ¿Cabe la posibilidad de que haya una fuga? Espero dar con la posible solución, porque me da muchisima pena ver como se muere en la puerta de casa.
  4. Probaré lo que dices a ver... la bomba parece que funciona y si no lo hiciese, saldria el mensaje EPC en el salpicadero, ya le pasó esa averia, esto parece otra cosa... cuanto añoro los tiempos en que los coches no tenian electronica..
  5. Por cierta ya le pase el.vag com, los chinos y los de Bosch y no sale nada salvo que hay un fallo en uno de los.bancos del.catalizador, me temo que va por ahi la cosa o se aproxima.
  6. Si... nadie da con la tecla, llevo varios talleres locales solo me falta el oficial, pero me temo una sangría y estoy en proceso de preparación de la visita
  7. Solución tiene... a mi me pasó mucho antes con el mismo tipo de coche... y no una vez, sino 2... la solución se llamó 1200€... cambiar las bombas de gasolina. Este coche lleva 2 bombas, una mecánica y otra electronica par dar la presión necesaria para la inyección. Primero me cambiaron la electrónica (400€), que va en el depósito si no me equivoco, y se solucionó un tiempo, pero al año volvió el fallo y me cambiaron la mecánica (800€) en el concesionario ambas (el coche con 4 años) y a los meses se volvió a jod** la electronica por un fallo de montaje en la segunda reparación. De momento las bombas no han vuelto a fallar, tiene otros fallos pero ese no ahora mismo lo tengo parado porque no se que le pasa. No se que referencia de bombas son las que lleva, lo que si te digo es que a ese motor le han puesto un turbo, algo que ya le dijo el comercial de audi cuando lo compré que le faltaba eso al motor. No se si te sirve de ayuda... comentale en el taller y que te hagan un presupuesto, y mira si te compensa el gasto. A mi hoy dia no me compensaria, y mi fallo fue no quitarmelo de encima entonces, ahora tengo un muerto que si no puedo solucionar lo que tiene irá al desguace, una pena porque el resto del.coche está genial.
  8. Buenas tardes/noches.... Me esta pasando algo muy raro en mi coche, un A4 2.0 FSI, de unos dias a esta parte, tras hacer varios Kms con el coche y al parar el motor durante un breve espacio de tiempo, luego el motor no vuelve a arrancar. En el cuadro se encienden los testigos de fallo motor y EPC, que creo recordar era fallo en potencia de combustible. Esto ya me lo hizo tiempo atras, pero lo hacia en marcha y resultó ser la bomba de gasolina, ambas la electrobomba y la de alta presion, pero esta vez solo lo hace tras parar un tiempo, por ejemplo para ir a comprar. El caso es que tras esperar un rato el puñetero vuelve a arrancar y funciona correctamente, sin fallos, además si me muevo por ciudad únicamente, no hace esto y por las mañanas al arrancar por primera vez tampoco. He buscado cosas similares por el foro, pero todos los temas tratan sobre el encendido del testigo EPC, pero en marcha, que en este modelo es fallo de la bomba, una de las dos primero falla una y luego la otra, pero no encuentro nada similar a mi caso, a ver si alguien podria iluminarme sobre el tema. Gracias a todos...
  9. Yo tengo el mismo problema, pero el mio es el 2.0 FSI de 150 Cv (Gasolina) tambien se enciende el testigo. Han cambiado las sondas lambda... ¿podrian ser las bobinas que fallan? o ¿el catalizador, que me lo regeneraron ¿¿??? estoy a la espera de poder comprar el cable y hacerle un diagnostico... pero de mientras, si alguien me puede iluminar, lo agradecería...
  10. buenos dias a todos... Hace un tiempo que estoy interesado en comprar un cable de diagnosis para el grupo VAG ( mi coche es un A4 2.0 fsi) y mirandoen este y otros muchos foros he idoleyendo casi todos los post's sobre el tema. El caso es que mirando mirando he dado con este aparato: https://es.aliexpress.com/store/product/Vgate-Scan-Tool-Maxiscan-VS890-VS-890-Scanner-VS890-Code-Scanner/302453_32298366824.html que al parecer sirve para lo mismo, pero para varias marcas de coches... claro la idea es que me sirva para los dos coches que tengo en casa ( el otro es un fiesta del 2003). ¿qué os parece? el precio es apetitoso cuanto menos (teniendoen cuenta que he visto alguno en paginas nacionales a 500 euros) ¿Alguien tiene experiencia con esto, o ha visto alguno? En principio es para mirar los errores y tal, para ir al del taller y decirle mas o menos por donde mirar, no tengo intencion de modificar nada de la centralita, Gracias
  11. Si se enciende y baja la potencia hasta llegar a pararse, es un fallo de entrada de cmbustible al cilindro, eso marca la máquina, es decir, vete preparando porque se ha jodido la bomba de combustible, es lo que me pasó a mi. En el mio, A4 2.0 FSI, me lo hizo 3 veces, una por averia de las bombas de gasolina (lleva 2 una mecánica y otra electrónica para pulverizar mejor el combustible al serdeinyección directa, y la tercera por un fallo de montaje en el concesionario, me averiaron la bomba que funcionaba.
  12. Hoy he ido a dejarselo para que empiece cuanto antes... si cambia el bimasa 1800 y si el bimasa no hace falta cambiarlo 1400, cuando abra verá a ver que se puede hacer y en cuanto se puede ajustar en el precio... vaya palo. no se que valdrá en el concesionario, pero me acaba de dar la tarde, el día y el año entero.
  13. nadie sabe cuanto puede salir la reparación?
  14. El coche tiene 12 años ya y no se le ha hecho nunca ni una cosa ni la otra (desde que se acabó la garantía que no llevo al concesionario por lo que no ha seguido los planes de mantnimiento de audi)
  15. Hombre solo con conectarlo al ordenador no lo ha sabido, fue al salir a probarlo. y no es que el embrague estuviera jodido, solo que patinan algo las marchas, yo no lo habia notado porque tengo una conduccion tranquila y sin apuradas, aunque ultimamente tiraba mucho de embrague sobretodo al aparcar cerca del trabajo porque hay una cuesta bastante empinada. de todas formas em dijo que era momento de hacer un pensamiento ahora que puede salir barata la reparación porque es mas mantenimiento que no otra cosa...
  16. por cierto tiene 107.000 Kms, que no lo había dicho.
  17. Buenas a todos, el otro dia mi a4 2.0 FSI me dijo basta. se quedó en el sitio y no volvió a arrancar. Total llamada a grua intento de arranque con arrancador y lo mismo. lo llevo al taller de confianza donde lo he llevado siempre (hace años que disití de ir al concesionario por cuestion de precios) y el fallo era de la batería, un vaso ha explotadom, pero no queda ahí la cosa al ponerlo en el ordenador, el catalizador está lleno de porquería (yo no había notado nada) y me comenta que hay que hacerle embrague y distribución (tampoco he notado nada del embrague ni de la distribución pero me comenta que patinan las marchas) el caso es que estoy a la espera del presupuesto, y me gustaría saber si alguien le ha hecho ya esto a su coche y por cuanto le ha salido. Gracias
  18. Ya se que el post es de hace unos añitos, pero es que por casualidad estaba chafardeando y me vino la memoria este mismo problma que tuve por esa misma época, y al ir a mirar me encontré con el post. Lo he estado leyendo, y he visto que algunos hablan de que si la gasolina es de mejor calidad o peor calidad, que influye pero el problema de este motor no está ahí, otros hablan de la inyeccion y la distribución (que tampoco)... a mí me pasó lo mismo y el problema está en una de las dos bombas de gasolina que lleva el vehículo, (si, si 2 bombas de gasolina, yo también me quedé :mellow: :mellow: :mellow: :mellow: con esta cara) debido a que es de inyección directa, el combustible necesita una mayor presión para poder ser pulverizada en el cilindro y que se produzca la combustión como dios manda (así me lo explico el jefe de taller de AUDI despues de varios intentos de dar con el problema) por ello lleva dos bombas de gasolina una mecánica y otra electrónica, y concretamente creo que es la bomba mecánica (que está en medio del cicuito de entrada de combustible) la que a veces se estropea y falla.A mi me cambiaron ambas en el 2006 (una de ellas, la electrónica, por una mala colocación de ellos pero bueno) es más la mecánica me la cambiaron 2 veces (anteriormente me la cambiaron en el 2005 pero a consecuencia de la mala instalación de la bomba electrónica se jodió la mecánica), trajeron una bomba mejorada de alemania y hasta el momento no me ha vuelto a dar problemas. Según me dijo el jefe de taller de entonces (porque creo que ya se ha jubilado) este problema lo daba este motor muy a menudo y para subsanarlo lo han cambiado por el TFSI al que la presión de combustible se la da el turbo. Gracias por la lectura y espero que os haya servido de algo, aunque hayan pasado tantos años.
  19. A mi me sigue quedando una duda... cómo saber la referencia de color del coche? porque estan las referencias del spray, pero como saber cual corresponde a mi coche?
  20. 4000? una pasada... yo por desgracia hace 6 años le tuve que cambiar a mi coche, A4 2.0 FSI, las dos bombas de gasolina que lleva (por lo que me dijo el de AUDI llevaba una electrónica y otra mecánica porque este modelo de motor ncesita mucha presión en el combustible) y no superó los 1400 euros... una fueron 400 euros (creo que la electrónica) y la otra 900 y pico con mano de obra ambas. 4000 lo veo muy caro incluso para audi.
  21. Metido en el ordenador y resultado: - 2 Bobinas averiadas... a parte de otros muchos errores de mala combustión posiblemente debidos a las 2 bobinas... a ver a cuanto asciende la cosa, menos mal que NO es en el servicio oficial...
  22. perdon dije pedal del freno y es pedal del acelerador...
  23. Saludos a todos... Este es mi 2º post, el primero fue la presentación, y lo hago para pedir consejo. Desde esta mañana, y tras repostar, noto que el pedal del freno tiembla al acelerar, también que el motor hace un sonido que no me es habitual (normalmente apenas se siente) lo noto como más rumoroso y tembloroso, en especial en marchas bajas. Ademas el testigo de fallo electrónico, se enciende y parpadea. ¿Qué puede ser? Por mis escasos conocimientos de mecánica creo que el fallo podría estar en los inyectores, posible suciedad (ultimamente y debido a la economía familiar he visitado gasolineras "Low-Cost"), pero también he leido otras cosas por los foros que he visitado, sonda lambda sucia o averiada entre otras... El caso es que no estoy muy seguro, y me gustaría que alguien me ilustrara con esto. Gracias de antemano y saludos.
×
×
  • Create New...