Jump to content

Pipers

Miembros
  • Content Count

    9
  • Joined

  • Last visited

About Pipers

  • Birthday November 20

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  • Coche
    Audi A3 8v Sedan Sline 1.4 TFSI S-tronic

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola a todos, a ver si alguien me pueden ayudar con el OBD11o le ha pasado lo mismo que ha mi. El caso es que he intentado activar la mod de bocina o el claxon permanente, cuando no este la llave o el contacto dado y no me ha funcionado... ¿le ha pasado a alguien más?¿Sabeis como se puede solucionar? El coche es un A3 8v sedan del 2015. Muchas gracias por adelantado y felicitar a todos por vuestros comentarios, me han servido de mucha ayuda.
  2. SOLUCIONADO... Al final ha sido el fusible F29 "Luces interiores"(7.5Amp), estaba fundido, ademas no funcinaban las luces interiores del techo, despues de comprobar el portalamparas y las bombillas exteriormente con una Fuentes de Alimentacion externa y comprobar que funcinaban bien, mire los fusibles como me dijo Rafa7, creo que el fallo ha sido producido por la bombilla led que puse en el portalamparas que ha producido un cortocircuito... MUCHAS GRACIAS a Rafa7 y a FrA1 l3 por contestarme y sus aportaciones. ¿Que bombilla led me aconsejais para poner en la guantera y donde puedo comprarla? he visito la que ha puesto FrA1 l3 de 6 led y me ha gustado, ¿Donde la has comprado?
  3. No lo habia pensado, pero como sea eso creo que va a ser mas complicado llegar a ese interruptor. ¿sabes si tiene facil acceso, o hay que desmontar la guantera... Espero que no?
  4. Buenos noches Rafa7, verificare esos fusibles aunque como dices tu, tambien dudo yo que solo sea para LA iluminacion de la guantera... Muchas Gracias otra vez por contestarme.
  5. Muchas Gracias por contestar Rafa7, mirare esos dos fusibles de los que me hablas, ¿pueden ser el F29 y F43? He quitado el portalamparas y voy a probar a alimentarlo desde fuera, sino mirare el conector no sea que no llegue alimentacion.
  6. Hola a todos, A alguien le ha pasado que al cambiar la Luz de la guantera, por una de led con cannbus a los pocos dias le deje de funcionar? He vuelto a poner la que tenia antes y tampoco funciona... ¿sabeis si la luz de la guantera tiene fusble asociado? Gracias por adelantado.
  7. Hola J.Antoniohdez, he hablado con un compañero del trabajo y creo que a traves de un conocido, me va a activar unas cuantas cosillas con El OBDeleven.Te agradeco mucho el ofrecimiento, si no consigo que me lo hagan me vuelvo a poner en contacto contigo. MUCHISIMAS GRACIAS....
  8. Buenos días, No llevo mucho tiempo en el club y no se si tengo que hacerlo así, pero me gustaría pedir a ver si hay alguien por la zona sur de Madrid para que me active algunos bricos que he visto muy interesantes, como el de los intermitentes (en vez de 3 parpadeos haga 5) , activar lo de la temperatura del aceite y alguno más que hay... Mi coche es un Audi A3 sedan 1.4 TFSI S_lline 125 cv del 2015 (creo que es 8v). Muchas Gracias y Un saludo
  9. Hola a todos, Un saludo para todos, soy de la zona sur de Madrid, tengo un Audi A3 1.4 TFSI de 125 cv, automático. He visto muchas cosas interesantes en los foros y he decidido unirme al club, es muy interesante, agradecer de antemano a toda la gente que hay y sus aportaciones, espero poder participar. Muchas Gracias!!!
  10. Bienvenido a AudiSport-Ibérica!!

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.