Jump to content

futr3

Miembros
  • Posts

    117
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Madrid/Salamanca
  • core_pfield_12
    A4 Avant b9 3.0 TDI 218cv

Recent Profile Visitors

364 profile views

futr3's Achievements

Enthusiast

Enthusiast (6/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Los plásticos y los railes los conseguí por eBay.
  2. Muy buenas, vengo del foro del A4 B9 y le tengo hechas un par de cosillas al coche, el compi @alagar27sabe de algunas. Después de leer el hilo me he animado y quiero actualizar el VC para poder ver esferas RS, pero no me queda muy claro si merece la pena que actualice el MMI, la merece??? Alguien puede pasarme los archivos para actualizar??? Creo que es el 0379 para VC y 1438 para MMI. Revisé los foros de Yankis y Alemanes y los link están caídos. Gracias a todos. Esto es lo que tengo ahora mismo:
  3. Buenas, un compañero me paso un minitutorial y lo conectó como comentas. Yo directamente conecté a la parte trasera del mmi, me costó deducir como, porque las indicaciones del vendedor no eran nada detalladas. Entre el minitutorial y las indicaciones lo hice. Al fusible no conecté nada y de momento funciona todo bien.
  4. Listo por el momento, he salido del taller y me han hecho unas adaptaciones en el sistema del adblue y catalizador que tambien daba fallo por rendimiento bajo. Le salía software incompatible dentro de la anomalía del software, pero eso no me lo ha tocado porque no puede. Tambien me comento que ha llegado un nuevo artículo de tune up para el mantenimiento del depósito, bomba y sensores del sistema de adblue. Ya os iré contando, hoy cuando lo lleve no me marcaba el coche la anomalía de los 1000km. PD: Chavales jóvenes y muy agradables. Un saludo.
  5. Jodooo, vaya tela. Espero tengas suerte en consumo
  6. Hoy se me ha vuelto a quitar el aviso, menudo cachondeo.
  7. Dicho y hecho compi. Hoy me volvió a salir el fallo. Cita para el 20 de agosto en Tecsport que me recomendó @McMahon.
  8. Buenas a todos, SOLUCIONADO. Acabo de llegar a Madrid y lo primero que hice fue ir a la gasolinera le metí 7 litros más de ad blue y se ha quitado el aviso. El viernes le puse unos 5 litros, más los de hoy hacen el total de 12 con algo. Muchas gracias a todos y espero que esto tambien le sirva a otros.
  9. Muchas gracias, un amigo le preguntó tambien a unos mecánicos que conoce y le comentó lo del sensor que dices o el aforador. Parece ser habitual. Ahora a ver si encuentro taller pronto en caso de tener que llevarlo.
  10. Eso me ponía antes de borrar. Las borré no volvió a marcar nada de eso y el mensaje en el digital cockpit de anomalía no se quita.
  11. Para el tema de la batería quito borne y lo vuelvo a enchufar sin más? Nada se necesita hacer nada con obd? Gracias, intentaré hacerlo.
  12. Anomalía, en febrero me salió el aviso de rellenar y le puse 13L, hoy le puse 5L, no entraba más.
  13. Muy buenas, me ha salido en el digital cockpit el mensaje “anomalía ad blue, en 1000km el coche no arrancará”. El tema es que acabo de llegar a Madrid, me quedan 400km de esos 1000km, he llamado a tec sport que me recomendó @McMahon pero no me dan cita hasta el 20 de agosto, necesito el coche y no sé más talleres de confianza. Qué me recomendáis? Un saludo.
  14. Hola buenas, he recibido una cámara ohm para instalar y quería hacerte unas preguntas. Mi coche viene si ella. La cámara es esta: https://es.aliexpress.com/item/4000750386872.html?spm=a2g0s.9042311.0.0.791b63c0ZpNzPL Tu coche tenía centralita para la cámara? Donde conectaste el cableado para que te saliera el module 6C? Puedes pasarme las instrucciones de instalación? Un saludo.
×
×
  • Create New...