Jump to content

dng

Miembros
  • Content Count

    25
  • Joined

  • Last visited

About dng

  • Birthday 10/08/1973

Información de perfil

  • Género
    Hombre
  • Ubicación
    Barcelona
  1. Otra exclusividad de origen era el reposabrazos central en el ambiente. Lo del FIS sólo estaba como opción, por lo menos en el ambiente........
  2. Bully, Nosotros llevamos 8 años con Genesis, y ningún problema, al revés todo perfecto, y el que viene para Genesis también. Lo que le pasa a tu chico, creo que lo hemos pasado y pagado todos, pero es que en cierta parte no lo veo ni extraño, pues después de todo lo que se ve por la tele y por youtuve, que esperamos que hagan las compañias. jod**, si es que hoy en día cualquier chaval se saca el carnet, y ala, prestamo al banco y al volante de un pepino de tropecientos caballos, y luego pasa lo que pasa.... Bueno, es sólo una opinión, porque veo que no te puedo recomendar Genesis...... S
  3. Congratulations! Espero llegar a esos 200.000km como tu, 30.000km le queda. Ahora que el record tuyo de "pocas averías" ya no lo puedo alcanzar, que pena......... Pregunta atodos? aunque seguro que hay algún post-encuesta por aquí, pero....Alguien sabe cual es el Culohuevo con más km que anda por aquí?
  4. Hola chuck y foreros, Al mio, que ademas es de la misma quinta, hace tiempo que le pasa lo mismo, pero al revés , siempre está sobre los 100º, de vez en cuando, hace pum, y baja a 90º, y vuelve a subir. Lo llevé al mecánico, y despues de revisar y cambiar el sensor de tª, nada de nada , o sea que digo, pues fallo de tablero. Y mas tarde y sin querer me di cuenta , que a veces cuando pongo el contacto con el motor claramente frío, la tª ya marca algo (aprox. esos 10ºC), o sea que yo tranquilo porque el problema es de marcador analógico . Y a parte el del tanque de gasoil, de vez en c
  5. Hola el_pelusa, Si no recuerdo mal, unos 1000€ el original y nuevo, unos 700€ el original y reparado, y unos 300€ el del desguace, yo opté por la última y más arriesgada, pero económica. De momento, después de un par de años sigue funcionando. Salu2
  6. Gracias Xavix, Esto creo que me irá perfecto, ahora que me da un miedo las piezas estas que van con clips, que a ver que pasa.... Saludos
  7. Hola, Bueno antes de todo decir a aquellos que viajéis en coche para esta semana santa, que tengáis precaución. Y ahora al asunto, estoy buscando como desmontar los plásticos del portón trasero, y se que un día vi un post de como hacerlo, pero ahora no lo encuentro, a ver si alguien me puede guiar.... Ya de paso describo el problema que tengo, resulta que cuando le doi al agua del limpia trasero, no sale agua por el rociador, pero si que se escucha el chorro del agua por dentro del portón, e incluso chorrea por elre todo interior de los plásticos, parece claro que algún tubito se ha roto
  8. Hola, Avería solucionada . Si no quieres hacer palanca con destornilladores y rayar el embellecedor, hay que quitar la radio (adaptada), luego se saca los adaptadores para quitar dos tornillos, luego un tornillo del cenicero para descolgarlo y yo de paso lo desconecté (dos conectores) y lo saqué por completo, luego dos tornillos mas (torx) en el fondo y por detras de donde estaba el cenicero, y el embellecedor sale tirando (con cuidado), empezando por abajo y hasta arriba, si no conté mal hay cuatro clips dos a los lados de la radio y dos encima de los botones. Gracias por la ayuda y
  9. Hola, Gracias xermy :at: , mañana me traen el relé en el conce, creo que no será difícil. Salu2
  10. Hola y feliz año, Hace algunos días me hace cosas raras los intermitentes, el caso es que el clic-clac del relé se escucha, y a ritmo normal, pero los destellos van cuando le parecen. Después de buscar he deducido que es el relé situado detras del pulsador de emergencias, lo que no he sabido encontrar es algún post claro de como cambiarlo sin dañar algún plástico. Alguien puede ayudarme? Salu2. :claugh: :claugh:
  11. Hola, Porque no pruebas con el viejo truco del imán atado a un hilo resistente? y en plan pesca, ya sabes.. Salu2
  12. Ja, ja, Que me lo digan a mi, estoy aquí en Alemania gracias a un ERE que acabó cerrando la delegación de Barcelona, empresa con mas de 30 años de experiencia, y habíamos llegado a ser mas de 150 personas..... perdón!! que el hilo no va de ERE, y no quiero aburrir a nadie... Salu2, ahh y ya estoy pensando en volver
  13. No lo entiendo , no se te encendió ningún chivato, no puede ser... a mi desde nunca el aceite me ha durado de revisión en revisión (30Mm), siempre se enciende el chivato antes y me da tiempo de echarle aceite... seguro que fué aceite??? Por lo visto según los foreros es mejor cambiar motor entero, yo creo que también, porque abrir el motor y cambiarle todo lo que dices, no lo hace cualquiera, y el que lo hace te va acobrar una pasta de co..ones... Salu2
  14. Ingeniero electrónico, y desplazado en Alemania, fabricando maquina para el sector del automóvil (audi, Daimler, BMW, Volvo, PSA, etc), algunas de estas fabricas son alucinantes, seguro que mas de uno fliparía al ver como se monta las ciento de piezas de un motor... Por aquí, en Alemania, los anillos que veo, los de los demas . Yo con el polo, y la parienta con el A3 , es lo que toca. Esta gente no veas, la mayoría calzan tallas XL. Salu2
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.