Jump to content

JuanCa-A3

Miembros
  • Content Count

    56
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  • Coche
    A4 Avant TDi B8 2008+

Recent Profile Visitors

636 profile views
  1. Muy buenas compañeros, Ayer cambie el aceite/filtros al A4 y antes de resetear el panel del servicio hize un autoscan. Casualmente me ha salido el mismo error que comentais del aire acondicionado. Ya lo he borrado por ver si se reproduce. Si alguno de vosotros tiene algo mas de info sobre el error, please comentarlo en el foro. Aqui esta: 1 Fault Found: 01271 - Positioning Motor for Temperature Flap (V68) 001 - Upper Limit Exceeded - Intermittent Freeze Frame: Fault Status: 00100001 Fault Priority: 3
  2. Echale un vistazo a este video para la reparacion:
  3. Irisnuma, Al final he comprado el cuerpo de mariposa en Alemania. Lo voy a cambiar este fin de semana. Una duda....Una vez se cambia la pieza y se borra el error, recuerdas si tuviste que reprogramar algun control. Segun la documentacion incluida en la pieza nueva, indica que requiere programacion. Gracias,
  4. Irisnuma, Tengo el mismo error que tu y ya he comprado el "cuerpo de Mariposa" para cambiarlo este fin de semana. Recuerdas sí cuando lo cambiaste tuviste que forzar una regeneracion? Este es el error: 5293 - Throttle Valve Actuator Module (J338): Motor Circuit P2103 00 [036] - Signal High Intermittent - Not Confirmed - Tested Since Memory Clear Freeze Frame: Fault Status: 00000001 Fault Priority: 2 Fault Frequency: 2 Mileage: 103721 km Date: 2
  5. La nivea pudre el cuero de los coches, hidratar una piel muerta no es lo correcto y menos una que esta tratada para no tener los poros abiertos Pues lo de la Nivea me lo dijo el de recambios de Audi, y asi lo he hecho durante varios años.... y me va fenomenal. En fin, mientras siga así, no me voy a gastar $$ en algo diferente.
  6. Hola Irisnuma, Este es el error que me da. Voy a limpiar el motor como has hecho tu con limpia contactos.. a ver que tal. Cuanto tiempo te duro a tí despues de la limpieza? 5293 - Throttle Valve Actuator Module (J338): Motor Circuit P2103 00 [168] - Signal High MIL ON - Intermittent - Confirmed - Tested Since Memory Clear Freeze Frame: Fault Status: 00000001 Fault Priority: 2 Fault Frequency: 80 A ver que me puedes recomendar... Comprar uno o limpiarlo?
  7. Exactamente lo mismo que a mi. Me han cambiado el embrague y al poco tiempo se me enciende un error del cuerpo de mariposa... Echa un liquido marron por el conector Sent from my iPad using Tapatalk
  8. Vaya, a mi tambien me ha pasado lo mismo. En el conector sale una grasa marron. Recuerdas el error que te daba? Sent from my iPad using Tapatalk
  9. Yo utilizo NIVEA casa dos mese y queda de lujo Sent from my iPad using Tapatalk
  10. Muy buenas compañeros, Esta mañana me ha salido el siguiente error en el A4 (2.0 TDI), he desmontado y limpiado el EGR y al arrancar ha vuelto a salir. 5293 - Throttle Valve Actuator Module (J338): Motor Circuit P2103 00 [036] - Signal High Donde estan los fusibles del EGR? Gracias,
  11. Hola a todos, os actualizo de como ha quedado la cosa. Despues de multiples vueltas y varias semanas con este problema, la solucion ha sido un cambio de embrague. Encontre un taller que me instalaba solo las piezas que os comentaba en el post anterior, pero despues de abrir el embrague, se vio que estaba un pelin tocado y he optado por cambiarlo. Mi coche tiene 100KM y una vez arrancaba iba muy bien. Pense que era un tema del sensor que no detectaba el embrague y por elso cambie el cilindro maestro y seguia con el problema. Hay una campaña/Nota tecnica de Audi donde se identif
  12. Hola JesusMaria, El bombin receptor de embrague ( o lo que yo llamo Cilindro Esclavo) se puede cambiar sin tener que abrir el embrague. Sospecho que lo que te han cambiado ha sido la horquilla del embrague (0B1141719K) y las piezas que lo rodean (0B1141777B) . Hay una nota de Audi indicando el desgaste y el problema. En mi caso sigo con el problema, mi A4 acaba de cumplir 100KM y el embrague una vez arranca el coche va bien. Mi problema es solo a la hora de arrancar que no se acciona. Acabo de comprar el Cilindro Esclavo para cambiarlo un dia de esta semana. No creo que me
  13. Hola, gracias por el Brico. En los B8, el liquido de frenos se comparte con el cilindro maestro y esclavo del embrague. Entiendo que de deberia purgar (via el cilindro esclavo) tambien esa parte del circuito al mismo tiempo que se cambia el liquido de frenos/embrague. Un saludo.
  14. Hola a todos, Esta mañana he cambiado el Cilindro Maestro del Embrague y el problema sigue igual. Pense que se solucionaria cambiando esta pieza dado que es la unica que tiene un componente electrico y hay algunas personas que aparentemente lo han solucionado. Lo he cambiado por uno que he comprado en Ebay por lo que ahora me surge la duda si el que he comprado estaba defectuoso. Lo dudo dado que leyendo los foros en audizine veo que hay varias personas con el mismo problema tras haber cambiado el cilindro maestro. Esta semana voy a cambiar el Cilindro Esclavo del embrague a ver si
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.