Jump to content

minimoron

Miembros
  • Content Count

    246
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Sevilla

Recent Profile Visitors

1,094 profile views
  1. Hola como decíais las patillas de mi piloto también estaban sueltas de las soldaduras, las he soldado pero no funcionan y con el polimetro tienen continuidad entre las patillas. Sabéis de dónde puede venir el problema. A que voltaje trabaja el piloto? Puede ser que se haya estropeado otra cosa, ya que no llega corriente a la 3 luz de freno pero si encienden el resto de luces de freno?. Gracias.
  2. Buenas tardes, soy Golfinho, buscando información sobre un error de egr de a4 b8 he visto tu post al respecto. Tengo el mismo error y me gustaría saber como lo has solucionado.

    Vivo en Sevilla, te dejo mi número por si puedes mandarme un wasap con la información. 670207403

    Gracias

    1. minimoron

      minimoron

      Buenas tardes, no había visto el mensaje, al final después de intentar limpiarla la cambie por una nueva y se soluciono el problema hasta hoy. La compre en un recambio la misma marca que la original SIEMENS-VDO y bastante mas económica. 

       

      Un saludo. 

  3. Hola has mirado que no se te haya roto uno de los clables de acero que lleva. Prueba a quitar los trinquetes con las manos y ver si se mueve. A mi se me rompió uno y con un cable de moto lo solucioné.
  4. Muchas gracias. Ahora viene el problema de descargar uno y no liarla y que se bloquee el cable. Sabéis si de ross tech se puede descargar directamente y alguna precaución que haya que tener al instalarlo.
  5. Buenas refloto el tema por me que ha pasado lo mismo, yo tenia el 11.11.4. Alguien me lo podría pasar esta versión o una que me valga. Gracias.
  6. Pues tiene toda la pinta que es del sensor, prueba a desconectar y conectar por si no estuviera bien anclado. Aunque la regeneración te la ha hecho.
  7. Yo he sido de los que no le ha dado ningún problema el embrague, llevaba un tiempo sonando de vez en cuando el volante bimasa y ya ha ido a más , algo lógico después de 310.000 kms. ¿Sabríais que marca y modelo lleva un 2.0tdi 143 motor CAGA de 2008? Os agradecería vuestras opiniones con lo que habías puesto, ya que quiero poner algo que sea bueno y no de problemas. Gracias.
  8. Hola yo también tenia el problema con la cerradura, la he desmontado y abierto el motorcito, lijado y limpiado y funcionando la cerradura, esperemos que dure algún tiempo. Es cierto que cuesta un poco separar la parte mecánica de la eléctrica sobre todo por el tornillo oculto que lleva la tapa pero una vez quitada la tapa ya sale la parte mecánica.
  9. Las primeras que suelen hacer ruido son las bieletas de la barra estabilizadora, la goma gira dentro del aluminio y de ahí el ruido.
  10. He desmontando la unidad que comanda las chapaletas de admisión y aparentemente todo bien el motor gira y no hay dientes de las ruedas de plastico rotos. Lo único que he apreciado es que parece que el giro es más del normal, y parece ser que es lo que explican del fallo de estas piezas. Cuando el coche para , cierra las mariposas y cuando arranca abre las mariposas pero a veces al arrancar no abre y hay que tirarle un poco. Se que sin imágenes es difícil de entender , mañana intentare subir algunas, mi pregunta es por si alguno os ha pasado y asegurarme que es realmente de esta pi
  11. Hola a todos, hace unos días me salio el fallo p2015 que supongo por lo leído son las chapaletas del colector de admisión, estuvo encendido un par de días, se borro solo y se ha vuelto a encender. Mi pregunta es si habría que cambiar el motor que regula las chapaletas ,o con la pieza que limita el recorrido como hay en algunos videos seria suficiente. Sabeis como se podría comprobar ambas cosas. saludos.
  12. Muchas gracias tineo, es lo que me parece a mí que detrás del audi music interface hay un tornillo, no sabras como sale este aparato. Me imagino que con unas llaves como las de los radios. Es a lo que te refieres con lo de gateway?.
  13. La mia lleva los mismos tornillos pero además arriba lleva otro, y la intento mover pero no me atrevo . La tuya lleva AMI? No se como se quita y parece que detrás pudiera llevar otro tornillo.
  14. Hola a todos estoy intentando desmontar la guantera para engrasar o cambiar el pistón de retención que va bastante duro y no quiero romper la guantera. He quitado 2 tornillos de debajo, 4 del borde superior y 1 lateral pero sigo sin poder sacarla. Me parece que puede llevar uno detrás del audi music interface. Alguien que la haya desmontado me lo podria confirmar o decirme como se saca el audi music interface. saludos.
  15. Mira antes de cambiar rodamientos el estado de los neumáticos que no estén escalonados, no sería la primera vez que ocurre.
×
×
  • Create New...