Jump to content

jesusoli

Miembros
  • Content Count

    101
  • Joined

  • Last visited

About jesusoli

  • Birthday 03/21/1970

Información de perfil

  • Género
    Hombre
  • Ubicación
    Alpedrete-Madrid
  • Coche
    Allroad 2.5 TDI

Recent Profile Visitors

493 profile views
  1. Hola, Cómo solucionaste lo del huno blanco con olor? Gracias
  2. He comprobado las válvulas antiretorno, con aire a presión y funcionan bien. También he retirado los sobrantes de los inyectores y no veo que retornen casi nada. No entiendo porqué me revientan los manguitos
  3. Hola. Resulta que he cambiado los manguitos de los sobrantes de los inyectores al motor 2.5 TDI 180 CV AKE y se me revienta uno por presión. Van enlazados en 2 ramales de 3 con una válvula antiretorno. Se revienta entre el 2 y 3, el tercero es el que tiene la vávula antiretorno. ¿A alguien se le ocurre el por qué?
  4. Esos son. Tengo que mirar una de las balonas y revisar los amortiguadores. Gracias
  5. Hola, puedes poner los valores que te dan los grupos 100,101,102,103,104. Son los del filtro de particulas, yo tengo un Touareg 3.0 Tdi y hacia eso mismo. Olor y humo TOXICO.
  6. Buenos días; Estoy buscando unos amortiguadores delanteros para sustituir los mios, el coche tiene 150.000 kms y quiero mirarlos. No encuentro nada de blistein o sachs. El coche es un Allroad del 2000, e l codigo el amortiguador es 4Z7413031A Gracias Ruego al moderador que me lo traslade al otro subforo, Audi A6 /Allroad C5 (1997-2004). Gracias
  7. Buenos dias; A mi, en mi Allroad, me sale lo del Airbag y es por el cuadro. Cuando está frio sale la luz "Airbag", pero cuando se salienta hace la función perfecta. En verano no me sale. Haciendo escaneo con el Vagcom no sale ningún error aunque en el cuadro si sale.
  8. Anda!, El mio tiene casi 17 años ya. Mañana pruebo con otra bateria en paralelo, aunque la que lleva está nuevecita. Gracias
  9. Recupero este post. A mi me pasa lo mismo ahora mismo. Arranco el coche en frio, se me enciende la lus del airbag en el cuadro (No tengo errores con el Vagcom) y al ir calentandose el coche, se apaga. Si arranco estando el coche caliente, hace el check del Airbag Bien. Tendre que mirar el cuadro, será un condensador?
  10. Increible¡¡¡. Ahora estoy yo con un problema del filtro DPF y leyendo me he quedado 'alucinado'. Por todo lo que tiene que pasar un propietario de un coche para que funcione bien y en la propía casa no saben como arreglarlo. Yo, ahora no sé que hacer, he limpiado el filtro con un producto para ello y cambiado el sensor de presion diferencial. - Llevar a Reparar el DPF y catalizador. 750€. - Vaciar el Filtro y reprogramar. ¿Alguna idea?.
  11. Nadie sabes como se hace el Basic settings del módulo 22-Aws para el low range? Thanks
  12. Pues no consigo hacer el basic settings.Es el modulo 22-AWD? Al entrar no me sale Activo "Login". Y el Basic Settings sólo me deja meter datos. Perdona no hai que hacer loging, solo ir a basic settings Gracias, pero al entrar en "Basic settings" sólo me deja seleccionar canales. No se cómo hacerlo.
  13. Pues no consigo hacer el basic settings. Es el modulo 22-AWD? Al entrar no me sale Activo "Login". Y el Basic Settings sólo me deja meter datos.
  14. Gracias; Esto en el modulo 22-AWD? El Aceite G052911A2 es como amarillito o algo asi. No lo he abierto por si lo tengo que cambiar. El de la Audi no tenia mucha idea. El de mi coche tiene un color verdoso. S2 Pues yo, tengo este en el coche. Hasta la fecha me ha ido bien, pero parece que falta un poco.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.