Jump to content

Rana1

Miembros
  • Content Count

    62
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    madrid
  1. Siento no conocer bien ese coche para echarte una mano. De todos modos sabiendo como son de caros los dichosos relés de elevalunas en audi, yo votaría por que lo han puenteado para que funcione. Pero claro, al hacerlo alimentan algo que no debiera estarlo o eliminan alguna de las pijadas que hacen los E/E (como abrir o cerrar ventanas con llave, etc). Lo de que estén iluminados ya da pistas de que está alimentado sin contacto algo que no debe. Ahora, volver a hacer las conexiones como deben estar.. tela. Y si lo consigues te encontrarás con la avería que el anterior propietario no quiso r
  2. Jajajajjajajaa! Me pasa lo mismo, tengo un 911 SC que es mi ojito derecho y mi novia pone todas las trabas que puede para que no vayamos nunca de viaje en él (eso si, a la manera de las chicas, sin que sea evidente). Para viajar con mi clasico tengo que apañarmelas para ir solo, con ella ya ni lo intento. Ha aprendido bastante sobre coches teniendo en cuenta de donde partía pero efectivamente ¿quién iría en un 911 con 30 años pudiendo hacerlo en un volvo con 2.. ? En fin, que a pocas las gusta el tema y punto. Son coches incomodos (sin clima bizona, por dios!!) y ruidosos, el look está p
  3. Es que no es tan elemental saber donde está el problema, hay varias cosas que pueden fallar para que arranque mal en caliente. Así a bote pronto se me ocurre el inyector de arranque en frío. Lo encontrarás entre los colectores de admisión. Prueba a desconectar la la ficha eléctrica y arranca, si mejora el arranque en caliente ya tienes un culpable. También una sonda de temperatura que falla puede hacer creer a la centralita que tiene que inyectar más combustible. Otro posible es el acumulador de presión. Es cierto que si baja la presión a motor caliente se forman burbujas en la in
  4. Acabo de acordarme de que no puse el final de la historia. Pasó tanto tiempo desde que entró en taller hasta que salió funcionando que este post se fué quedando enterrado en las profundidades. Bueno, el coche funciona otra vez correctamente aunque a mi me sigue pareciendo que arranca un pelín peor que antes de la avería. No hubo nada concreto y eso es lo que más me frustra. Me estuvieron mareando durante mucho tiempo porque el mecánico tampoco daba con ello. Que si esto y lo otro, que si voy a probar tal y cual... Saqué en claro que las compresiones están como de coche nuevo y todas igu
  5. Tampoco es que sea un experto en el tema pero me parece que no hay que cambiarlo a menos que te esté dando algún problema con los muelles entre masas. Si sueltas el embrague y te dá algún tirón o temblequea si es posible que necesite cambio pero si no buena gana con lo caros que son.
  6. Poder siempre se puede cambiar. Si la suposición que hice antes es correcta el embrague al resbalar va a oponer aún menos resistencia, así que más facil cambiará de marcha en parado.
  7. Con la compresión de un diesel no es facil moverlo y menos en 1ª. Pon 5ª y prueba de nuevo, así si debería moverse.
  8. Pues por lo que cuentas puede que sea eso, gasoil. Algo, sin saber ni remotamente que, de la alimentación se rompe y vierte combustible (a todo esto, el gasoil ES un aceite) que pringa el embrague (con muy poco el embrague patina). Que el "aceite" sea oscuro puede ser por la porquería que va recogiendo a su paso sobre el motor, caja, embrague... Si es eso, puede que con suerte salgas de esta con el cambio de un manguito y un embrague nuevo, que este si se mancha ya no vuelve en si. Suerte
  9. Lo de que sean distintos en entre iz/dcha es normal siempre que esté dentro de tolerancias. Piensa que son medidas muy "finas" y ajustar al minuto de grado es dificil. Aunque se haga, en el primer bache se habrá movido. De todos modos veo que anda fuera de margen en varias cosas. No parece haber nada grave pero a veces me deja un poco preocupado que después de ajustar te den la hojita y no digan nada. Los valores nominales son los que deberías conseguir (en negrita) y a ambos lados las tolerancias. Mira la inclinación (caida) del eje trasero. Valor nominal 1º20', estás en 1º21' y
  10. Uf todas esas piezas si las compras nuevas salen por un ojo de la cara. Yo no he tenido mayores problemas para encontrar repuestos en desguace (cambié distribuidor precisamente porque el sensor hall mandaba señal erratica), la bobina por si acaso, etc. Dos duros. La bomba me costó unos 20 o 25 euros. Si vas a cambiar la bomba mira bién que corresponda el año. Los del 92 como el tuyo tienen una bosch, luego cambia (93 o 94 no sé) a una pierburg que se puede poner (consume más amperios pero el relé no da problemas) pero como es de otro diámetro hay que cambiar también el soporte y la
  11. Confirmo, va en el fondo del depósito. No se a los demás pero a mi me costó lo suyo sacarla. Va sujeta con tacos de goma dentro de una cubeta que va atornillada al fondo. Hay que sacar el tapizado del fondo del maletero, levantar la tapa (3 tornillos), desconectar la ficha eléctrica, la salida de gasolina y el retorno. Luego se gira un aro que inmobiliza la tapa interior. Esa tapa lleva el aforador y el acumulador de presión. Luego empieza la fiesta porque no se vé ni torta ahí dentro y hay que adivinar al tacto que hay 3 pestañas que sujetan la bomba. Si hay suerte las encuentras y sale s
  12. Estoy de vuelta, y francamente harto. Este coche se ha propuesto volverme loco. Reconozco que he sido muy cándido y he cambiado piezas alegremente (no suelo pero..) según me iba autojustificando porque los sintomas parecían corresponder con tal avería, luego tal otra, luego otra.. y ya me duele todo. Tengo moratones y mataduras por todas partes. Mi utima aventura ha sido la bomba de gasolina. Después de cambiar varios componentes que eran sospechosos y que se las han arreglado luego para ser inocentes, después de hacerme ir a desguace ni sé cuantas veces, me ocurrió algo.. pongo co
  13. glups... espero que no sea eso. No lo he abierto, si me falla lo siguiente me temo que tendré que mirarlo. Solo miré el plato sonda que iba muy suave. El mio solo falla en baja, a partir de ahí va como la seda. Pero por el momento parce que hay brotes verdes , acabo de hacer un experimento que ha dado un resultado digamos medio bueno. No se si sabeis, la centralita tiene un reglaje de base. Es decir, si los sensores fallan la mezcla será estequiométrica. Así aún con fallo el coche no deja de funcionar. Sabiendo eso he decidido desconectar cosas. Una a una (regulador de ralenti, senso
  14. Bueno, que sepais que después de pasar un par de días funcionando correctamente dejó de hacerlo Llevo unos cuantos días frito con la inyección. El encendido ya lo he descartado después de mil pruebas. No creo que esté relacionado con lo del filtro pero también es casualidad... El coche arranca con dificultad tanto en caliente como en frío, hace falta tirar bastante de motor de arranque. Una vez que arranca anda cerca de calarse aunque siempre (o casi) recupera antes de calar. El coche le da mucho dramatismo siempre al limite de calar. Lo peor no es eso, sino que por debajo de unas 1600
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.