Jump to content

TTGasolina

Miembros
  • Content Count

    1,722
  • Joined

  • Last visited

About TTGasolina

  • Birthday 12/02/1978

Información de perfil

  • Género
    Hombre
  • Ubicación
    Huelva

Recent Profile Visitors

1,419 profile views
  1. Buenas, tengo mirado un a4 avant, 1.8t 180cv del 2002, automático con 190.000km. Que debo tener en cuenta cuando lo revise?, que tal el cambio en este modelo y que problemas tiene o puede tener, gracias compis
  2. Gracias a todos por la rebienvenida, jejeje
  3. Pues eso que después de tanto tiempo me vuelvo a presentar, jejeje. Quizás vuelva a los 4 aros otra vez y así estar más conectado al foro
  4. Pues cuidadin con el personal de este coche, es un Seat Exeo color negro y cristales traseros tintados que lleva una camara instalada delante y sus ocupantes con chaquetas reflectantes. Oro parece platano es.....
  5. Esto sigue igual despues de haber hecho todo lo que me habeis indicado y no ver nada raro, HELP¡¡
  6. Bueno gracias por vuestra ayuda, tambien estoy en infospyware, de momento me dicen que suele ser problema del IE, que pase el Ccleaner y reinstale IE, pero me da un problema el ccleaner
  7. Gracias de nuevo, Lomoi, no puedo formatear porque tengo un software que no lo puedo reinstalar porque lleva unas claves que no puedo conseguir (vamos un follon) Taras, la put*da es que se me va la conexion a los 5 o 10 minutos y tengo que reiniciar, no me da tiempo ni a ver 5 y tengo muuuuuuuuuuuuuchos
  8. Dale a CTRL+ALT+SUPR Busca el administrador de tareas pestaña procesos busca tarea a tarea en cualquier buscador de internet a ver que es... ejemplo: 'alg.es' resultado búsqueda: http://www.procesoswindows.com/proceso.php?id=39 Deberás buscar el/los procesos maliciosos... ¿ahora si? Hay muchos procesos que no aparecen en la web que me pasastes, que debo hacer con estos?, y por otro lado que debo buscar? que ponga "troyano si", saludos y gracias
  9. Tienes un troyano que te está jodiendo la conexión. O limpias todos el PC o reinstalas... es windows EDITO: lo que quiero decirte es que tienes algún programa que puedes ver por el Administrador de tareas (CTRL+ALT+SUP) y que aunque lo quites, vuelve a salir porque está residente en memoria. Entras como modo prueba de fallos y buscas a ver si encuentras el programa en cuestión, instalado seguramente por alguna web con código malicioso. En el administrador de tareas puedes buscar en internet proceso a proceso hasta dar con el que te corta la conexión. Gracias, poer como hago para buscar el programa que me esta jodiendo, eso no lo entendi muy bien, saludos
  10. Os cuento, desde hace una semana mas o menos, enciendo mi ordenador y todo normal, funciona todo correctamente, tengo conexion a internte y todo ok. Pues bien, a los 10 o 15 minutos se ma va la conexion a internet, no me abre ni el internet explorer ni el mozilla. Sin embargo, el outlock, envia y recibe mensajes, por lo que conexion tengo: Sabeis que puede ser??, tendre algo activado que me impide navegar??, he pasado el antivirus y no detecta ningun virus, saludos y gracias
  11. Veras los menores que rapido cuentan la aventura con las litronas a los colegas del parque
  12. Yo para la oficina me compre una fuente de agua, pero de sobremesa, lleva incorporada una garrafa de 5 litros, que incluso le puedes colocar las de "font vella", solo abres el tapon y le enroscas el que trae con un sistema que no se vierte el agua cuando la vuelcas para colocarla. Me costo 24,95, y enfria el agua la mar de bien, tiene 3 años ya y va como la seda. Busca en internet, la marca es JD, ya ves tu
  13. Por cierto el Kiabi es frances no???, me acabo de fijar que no hay ni una foto española entre las primeras 15 paginas, creo que es bastante legal el concurso :ranting2: :ranting2:
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.