Jump to content

JOSEMARE

Miembros
  • Content Count

    67
  • Joined

  • Last visited

About JOSEMARE

  • Birthday 01/30/1988

Información de perfil

  • Género
    Hombre
  • Ubicación
    CADIZ

Recent Profile Visitors

438 profile views
  1. claro con manueal si y con el boton del mando tambien, pero con la apertura general nada
  2. Buenas gente, vereis mi coche desde hace mucho, cuando e cambiado la bateria, el cierre del maletero se a quedado independiente del centralizado general al darle a abrir y al poco se a puesto siempre normal. La cosa es que despues de una averia de aire acondicionado y cambio de bateria, lleva ya 2 meses que no abbre con la apertura general, al pulsar el boton especifico si, pero con la general no y claro, cuando tienes el coche arrancado por ejemplo, es un engorro tener que parar y demas para usar el mando en abrir Que solucion puede tener? Muchas gracias y saludos
  3. JOSEMARE

    VAG-COM

    Buenas gente, tengo el modelo de 2002 el 1.9 130 cv y un v6 2.5 del mismo año. Que modelo de vag com debería comprar para sobre todo corregirlo errores que me anda dando y scanearle fallos? Saludos y gracias!
  4. Buenas gente, tengo el modelo de 2002 el 1.9 130 cv y un v6 2.5 del mismo año. Que modelo de vag com debería comprar para sobre todo corregirlo errores que me anda dando y scanearle fallos? Gracias y saludos
  5. Buenas gente,hoy al salir del curro y llegar al coche me e encontrado con la alegria de que me habian robado las regillas de los antinieblas y la inferior central. me gustaria saber si podriais echarme una mano para donde comprarlas a buen precio,que no esta la cosa como para tirar cohetes Mi modelo es el a6 c5 de 2002 berlina,el 1.9 gracias
  6. as mirado que con la llave en el porton,no lo as dejado girado hacia la izquierda?porque si es asi y no al centro,se queda siempre abierto. A mi me paso una vez
  7. 1.9 130cv,lo compre en 2006 y es de 2002.Averias 0 que haya que recalcar.Una rotura de un tubo del AC y poca cosa mas.Encantadisimo vamos
  8. Muchas gracias aunque sera que soy bastante torpe,que miro los cables,los cables me miran y yo sigo con la misma cara de tonto xD
  9. Pues eso gente,ahora esta semana tengo la ITV de los... y me toca quitar el kit de xenon,cosa que nunca e echo. a ver si alguno de los manitas que tenemo sen este gran foro me echa una mano,porque ando perdidisimo. :wacko: Gracias y saludos
  10. El mio tiene le fallo en el del conductor,pero no es de subir o bajar,a mi me falla el salir o meterse el lumbar xD
  11. No son iguales el último edificio tipo rs6 y el 2 es más plano Enviado desde mi S3 usando tapatalk
  12. A mi me robaron el primero de pestaña,me encantaba.Es segura esa compra?proque si ago calculso mas o menos seria con gastos de envio unos 20 euros o asi no?
  13. Yo compre el mio en la audi con 68mil km y segun libro de revisiones y itv eran esos y ya tenia tocada la llave de luces.De todos modos en un desguace compre otra por 5 euros y solucionado. El mio es el modelo berlina no el avant pero aun asi es un buen motor.Llevo con el casi 6 años y tiene 210mil kilometros ya y la verdad, que fallo de motor ninguno,salvo lo tipico de mantenimiento. Y lo digo claramente,me volveria a comprar el mismo motor y eso que en mi casa tambien tenemos el 2.5 v6
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.