Jump to content

millen

Miembros
  • Content Count

    468
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Lo mejor es la medida desde vagcom, te da temperatura exacta de aceite y altura en mm del nivel del mismo. Todo lo demás, aproximaciones.
  2. No, es lo único que dejó de funcionar, o por lo menos de lo que me di cuenta.
  3. Solucionado después de unas cuantas horas. El relé del pito está debajo del volante, pero ese no era el problema. De hecho haciendo output test del módulo 9 con VAGCOM, se comprueba que el claxon suena perfectamente. El volante tampoco era, pues en el módulo del volante en VCDS se detecta la señal de apretar el volante Finalmente, y ya desesperado, revisé todos los fusibles y había uno fundido en el maletero, en principio no debería tener nada que ver con el claxón: 40 5A Comfort system control unit Selector lever control unit Clutch pedal
  4. He encontrado los famosos relés del claxón (y otros) debajo del volante. Aparentemente funcionan (hacen clak al darles tensión), por lo que el problema debe ser las dos bocinas ¿?
  5. Tengo el 3.0 TDI CLAA 204 CV, pero con STronic y Quattro torsen. Estos dos últimos en mi opinión son tan importantes como el motor mismo, yo no iría a un multitronic teniendo tanto stronic y quattro en el mercado a buenos precios. Sobre el CLAA, cambio de tensores y cadenas a los 90.000 km. Menos mal que lo cubrió la garantía. (4500 EUR). Por lo demás todo bien.
  6. Uf, según ELSA para acceder a la caja esa de relés hay que desmontar la barra superior de refuerzo de suspensiones
  7. Según esto https://fusesdiagram.com/audi/fuses-and-relay-audi-a6-c7.html y el ETKA online, hay una caja de relays y fusibles en el compartimento motor, con estos relays: R1 Horn relay Or Automatic anti-dazzle rear-view mirror R2 Terminal 15 voltage supply relay
  8. Hola Ha dejado de sonar el pito en el A6 C7 derepente. Los fusibles OK. Creo que hay un relé del claxon en el compartimento motor, pero no se cómo se llega hasta él. Alguna idea? Tengo este error en vagcom Address 09: Cent. Elect. Labels: 4H0-907-063-V1.clb Control Module Part Number: 4H0 907 063 CE HW: 4H0 907 063 E Component and/or Version: BCM1 2.0 H12 0130 Software Coding: 2600201040748FE08181008080001D0C0F9CC3082E090201000004606101 Work Shop Code: WSC 02391 785 00200
  9. Bueno saber que el mío (CLAA) tiene 370ml de capacidad. Calculo que al ritmo que voy sobre los 350.000 km
  10. En vagcom hay dos valores del DPF importantes: Oil ash volume: 0.08 l Soot mass calculated: 21.41 g El primero indica la vida del DPF, el nivel de ceniza acumulado, siempre crece. Dependiendo del modelo de coche, el máximo suele ser aprox. 250ml. Suele subir en uso normal unos 10ml por cada 10.000 km El segundo es el nivel de hollín, cuando llega a unos 25 o 30 g se inicia la renegeración, quemándolo.
  11. Error fantasma. Ha estado una semana, sin poder borrarlo desde vagcom, y el otro día se fue solo. Vagcom ya comunica con el módulo 3B (J849) Al parecer todo viene motivado por la falta de comunicación con el módulo J849, que se encarga de medir ángulos de inclinación del vehículo y aceleración, informando de ello a otros módulos del coche. Probablemente vuelva a aparecer. No se si es el propio módulo o el cableado.
  12. Corrijo, se encuentra debajo de la consola central. Según ELSAWIN es un jaleo desmontar todo. Revisaré antes los fusibles de ESP
  13. Actualizo: ya no se borran solo los errores, ni lo consigo con el VAGCOM. Me he fijado en una diferencia importante entre scans anteriores y el de hoy: 3B-Sensor Elect. -- Status: Cannot be reached 0100 Parece que el 3B es el modulo J849: http://content.datarunners.net/content/SSP/990613.pdf Tiene que ver con el ABS y parece que está donde el volante.
×
×
  • Create New...