Jump to content

Javimoreno

Miembros
  • Content Count

    27
  • Joined

  • Last visited

About Javimoreno

  • Birthday 05/20/1973

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  • Intereses
    Deportes-Lectura- Automóvil
  • Coche
    Audi A6 2.7 TDI

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Finalmente lo he conseguido. En cuanto a codificación, hay que realizar los 3 pasos siguientes: 1º) Entrar en el Modulo 07, Control Head, Long Coding y en el Menu Instalation List I del desplegable introducir +4 o +8 al número que te aparece, en función a si estás instalando 4 sensores u 8 sensores. 2º) Entrar en el Modulo 19 CAN Gateway y selección la opción de Park Assist. 3º) Entrar en el Modulo 76 Parking Assist y Codificar la Centralita como han indicado los compañeros. Yo actualice a la versión 5570, pero no me hizo nada ( hay un canal de Yo
  2. Buenas tardes. Perdonar pero he estado bastante liado. Yo tambien partida desde "0" con MMI 2G High, y sólo quiero instalar el parktronic Trasero, por lo que en principio me vale con la Centralita terminada en F. Voy a intentar probar a Actualizar el MMI para ver si aparece la Pantalla Gráfica, porque en principio creo que lo tengo bien configurado.
  3. Buenas tardes. Llevo tiempo liado con este Brico y está siendo un dolor de cabeza. Ya tengo instalada la Centralita 4F0 919 283 F, el cableado al que tuve que poner los conectores para la ficha Can Bus y los conectores para las dos tomas de corriente ( Continua y Bajo Llave ) y el cableado del parachoques con los sensores en el maletero. He configurado con el VAGCON el Canal 19 dando de alta el Parking Aids y también he codificado en el Canal 76- Park Assist la Centralita que en mi caso es 0200006. El Vag con me reconoce la Centralita. Pero no me aparece en pantalla la Señalización Grafic
  4. Yo desmonté las grapas y lo pegué con un pegamento Pattex y se me volvió a depegar ya que la superficie de los plasticos donde van las grapas son muy pequeñas. Al final lo he pegado con cinta doble cara en todo el perimetro de la tapa y ya lleva 1 año y no se ha despagado.
  5. Hola buenas tardes. He comprado un AMI en ebay y lo he instalado. Funciona perfectamente, pero al pasarle el Vag Com me ha dado un error. Lo reconoce pero no tiene codigo y da un error en el CAN 19. El puente Plug and Play que he comprado tiene 4 cables. Creeis que no tiene el puente que comentais hecho ??? En el ladrón de corriente del CD no está este cuarto cable conectado a masa ??? Gracias,
  6. Hola, buenas tardes. Estoy liado con el Brico pero necesito ayuda. He comprado el cable a Vag Nav... y me ha llegado pero no trae los conectores. Para las tomas de corriente ( Bajo Llave y permanente) se los he puesto yo. Pero no se que tipo de conectores lleva para el can bus ??? Me podeis ayudar. Tambien me esta costando sacar la ficha blanca con los pivotillos laterales .... Sabeis si el cable de Kufatec viene con todos los conectores ??
  7. Yo tambien llevo el modelo que comenta Roque. Integracion total. Se maneja desde el volante, aparecen las canciones ...
  8. Buenas tardes. Yo tengo un A6 2.7 TDI con 205.000 km . El pasado Miercoles de viaje de vacaciones el Aire Acondicionado no deja de echar aire caliente. Pare a tomar un cafe y al retomar el viaje funciona despues de 400 km. Con la calefaccion puesta. Creo que es la dichosa pieza. Ahora la duda si cambiarla o limpiarla y arriesgarse a la rotura de los tornillos.
  9. Buenas. Bateria cambiada y codificada. Para un 2.7 TDI he puesto la Varta 110 A que es la que llevaba. Os paso codigo de la antigua.
  10. Yo tengo un 2.7 Manual y estoy encantado. Solo hago carretera. 198.000 km y solo he tenido el problema de inyectores y centralita bluetooh
  11. Nos podrias facilitar el taller en un mp. Yo estoy interesado
  12. Al final era la centralita del Bluetooh. La tecnología / Fiabilidad de nuestros Audi deja mucho que desear.
  13. 47 Sound System No Faults Found Or DTCs not supported by CONTROLLER Or a comunication error occurred Address OE Media Player 1 No Faults Found Or DTCs not supported by CONTROLLER Or a comunication error occurred 07 Control Head No Faults Found Or DTCs not supported by CONTROLLER Or a comunication error occurred
×
×
  • Create New...