Jump to content

pepinoracing

Miembros
  • Content Count

    269
  • Joined

  • Last visited

About pepinoracing

  • Birthday 06/25/1971

Información de perfil

  • Género
    Hombre
  • Ubicación
    Logroño
  • Coche
    Audi A3 1.8T AGU ambition

Recent Profile Visitors

1,150 profile views
  1. Solucionado, cuelgo foto para el que lo necesite.
  2. Hola alguien me puede decir el par de apriete que necesitan los tornillos de la tapa de balancines de un 1.8 T 150cv motor AGU, así como el orden de los mismos, gracias y saludos a todos.
  3. Te lo agradezco en el alma compañero era ese puñetero sensor, una semana y pico intentando dar con la avería, gracias gracias gracias, decir que lo cambie hace poco pero estaba defectuoso claramente lo hemos cambiado está mañana y ya no se para el compresor.
  4. Si son estos los cambié hace poco.
  5. Muchas gracias por la ayuda. Y el sensor donde se encuentra.
  6. http://www.audisport-iberica.com/foro/topic/119713-brico-cambio-de-la-pieza-del-elevalunas-a3-8l/ Este brico te vale para lo del panel de la puerta.
  7. Ese porta objetos no se puede quitar ya que va termosellado por debajo a la propia consola. Te lo digo porque yo también la desarme para pintarla y tuve que enmascararla, para poderla pintar de qris la consola y de negro ese portaobjetos.
  8. Mira a ver si tienes bien la unidad de control de los electroventiladores, esta debajo de la bateria y sensores de temperatura.
  9. Buenas a todos, el tema es el siguiente, tengo el coche en el taller porque el compresor del climatizador anda algo perdido, me explico: con el coche con el motor frío lo conecto y enfría como debe pero al rato cuando el motor coge temperatura se para, decir que el circuito tiene presión (gas recién recargado) y el compresor con el puente que le ha echo mi mecánico para comprobarlo enciende a la primera, el preostato también está bien, no sabemos que puede ser, alguien tiene alguna idea, o le ha pasado lo mismo que me lo diga gracias de antemano.
  10. Aquí tienes el etka online http://ifinterface.com/page/page3.php, saludos. Pd.pincha en carPROG2
  11. Te subo el post porque yo también llevo tiempo detrás de este tema, haber si alguien nos saca de dudas o sabe como hacerlo, un saludo a todos.
  12. Solucionado he dado con el código es el 03761,doy por cerrado el post.Un saludo a todos.
  13. Hola a todos, tengo un problemilla,resulta que el otro día trasteando con el vag con en el módulo 17 "instruments" he activado un pitido en el cuadro al pasar de 120km/h a modo de aviso.El problema es que no deja de sonar a no ser que bajes a 120km/ o menos.A ver si alguien sabe que código tengo que volver a poner ya que no anote el que tenía, que lerdo.Un saludo a todos.
×
×
  • Create New...