Jump to content

futurible

Miembros
  • Content Count

    140
  • Joined

  • Last visited

Recent Profile Visitors

697 profile views
  1. Te contesto yo, que he ido a perder el tiempo a Correos hoy tras recibir el aviso. La carta es de Ministerio del Interior pero pone en un lado DGT, y el típico mensaje de que contiene información importante para su vehículo. A mi me llegaron no dos , sino tres por correo normal y ahora la cuarta ya por correo certificado con lo mismo de siempre, que si no afecta al consumo, ni potencia ,bla,bla,bla ..... Y lo que costará todos estos envíos, que sale de nuestros impuestos. Por cierto, que coincidimos varios sin conocernos en la espera en Correos con el mismo tipo de envío y que es todo mentira que ni la han hecho antes ni la van a hacer ahora por ser certificada. Con decir que la funcionaria al entregármela y sin yo decir nada ya me dice : no es una multa es lo de las emisiones de vw. Debe ser un correo masivo de ir ya a por todas y tratar de amedrentar a los dudosos o embaucar al pobre que con dos milongas cae.
  2. Pues veo que no soy el único. Hoy me han dejado un aviso de carta certificada del Ministerio del Interior pues no estaba en casa y ya pensé que era una posible multa , aunque me quede mosca pues creo que si fuera eso vendría de la dgt, pero entró aquí y veo que están haciendo un envío masivo de certificados, espero que sea eso porque va a ir al mismo sitio que las 3 anteriores sin certificar. Y si es así, ¿ estamos pagando esos envíos todos los españoles? .¿No es un hecho grave que con nuestros impuestos estemos ayudando a unos estafadores ? porque debe ser una pasta mandar tantas cartas certificadas
  3. Que el led esté en verde lo tengo claro. Lo que no tengo claro es si el sensor situado al lado del led (el que llama Carlisu84 el sensor de delante ) es el que habría que tapar y el sensor de detrás del espejo , que también le llama de delante, es el que hay que iluminar con la linterna. Parece esto Barrio Sésamo...delante,atrás....
  4. A ver si lo he entendido: ”Tapa el sensor de delante” ¿es el que está al lado del botón on/off debajo del espejo? “ Y ponle una linterna al sensor de atrás” ¿ te refieres al que está pegado al parabrisas que apunta a la carretera? Gracias
  5. Ok , gracias por responder tan rápido pero. ¿ con el motor en marcha o solo contacto? Y ¿ los retrovisores también se oscurecen con esa prueba?
  6. ¿Podrías explicar un poco más esa prueba de funcionamiento del espejo interior? Tapando el sensor que está en las ranuras en el espejo ¿se oscurece aunque sea de día?¿no habría que apuntar con un haz de luz al espejo tambien? Gracias
  7. Y si no es mucha molestia ¿podrias meter tu numero de bastidor en el post que hay en la página anterior de un enlace a audi - alemania y decirnos que te salei? sería de gran ayuda para todos
  8. Hola, muy buenas. Estoy con el mismo problmema y me descarge la aplicacion que cuentas. No entiendo nada como se usa ni encuentro un manual en internet. Puedes echarme un cable? un saludo y gracias. +1
  9. también a a tener en cuenta que si el radar es láser , no funciona
  10. Necesito ayuda, porque ni en los concesionarios que miro se ponen de acuerdo en que hay que cambiar: Me avisa de pendiente inspección, pues hace 2 años en la primera revision le cambie el aceite longlife pero aún no hice 30.000 km por lo que el cambio es por tiempo (30.000 o dos años). El caso es que ahora tiene 45.300 km. Pero como a mediados de noviembre hace 4 años ¿que me recomendais ? ¿cambio aceite y filtro sólo? . Un concesionario me dice qya, queria aprovechar y hacer esa revision de los 4 años, (los 60.000 aun me queda).
  11. A mi me pasa lo mismo que a tí, y lo que si es que la autonomia se mantiene estable de ppio a fin. Lo que comenta el otro compañero de una autonomia de 1350 km es porque se está refiriendo aun 1.9 tdi de hace 10 años. Yo tenia un seat igual motor y al llenarlo y cuesta abajo me ponia autonomia de 1400 km, cuando empezaba a subir ponia 900, luego en llano 1000, y así constantemente . Yo no lo miraba porque no era nada fiable, sin embargo el de ahora poco varía y lo prefiero así
  12. Perdon por no especificar, es diesel , de 3 años y 50.000 km, En marcha o con el embrague pisado no lo hace, es al bajar de revoluciones despues de acelerar en punto muerto. Gracias
  13. Hola a todos. Quería ayuda con una duda, y sí ya se que no se debe hacer ni es aconsejable, pero el otro dia arranque el coche y en parado, sin marcha ni embrague pisado, (sin llegar a temperatura de servicio pero tampoco con el motor frío, ) aceleraba un poco sobre las 1600-1700 rpm , lo mantenía y al soltar de golpe el acelerador, notaba que al llegar sobre las 1000 rpm como que cabezeaba el motor ( o vibraba más de lo normal ) durante medio segundo y al llegar al ralenti desaparecía esa vibración. Si suelto el acelerador despacito o si voy en carretera conduciendo normal no noto nada. Del embrague no tengo queja por ahora, no me hace ni ruidos, ni el pedal, ni en el motor, ni grillos ni patina ¿es normal lo que me pasa o es sintoma de enfermedad? Gracias
  14. Eso a alguien le ha dado a poner cero desde el cuadro con lo que automáticamente te empieza a contar desde los 15000 kilometros Eso es lo que me parece a mi, incluso tu mismo sin darte cuenta
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.