Jump to content

abraham a4

Miembros
  • Content Count

    17
  • Joined

  • Last visited

About abraham a4

  • Birthday 03/25/1976

Información de perfil

  • Género
    Hombre
  • Ubicación
    LAS PALMAS

Recent Profile Visitors

697 profile views
  1. Hola A mi me pasa lo mismo es un modulo de control de los ventiladores de los radiadores de aire acod, y de radiador motor que manda a estos a activarse en caso de que la temperatura suba. El mio es un a4 2005 motor BLB y el numero de este modulo es 8E0959501AG y esto esta situado debajo de donde engancha el capo, es plateado y vale 300 eurazos original mas mano de obra Lo puedes conseguir en Ebay por 70 pero viene de china y tarda bastante.
  2. Alguien sabria decirme como acceder al Adaptation 10 embes del Long adaptation? Despues de mucho meditarlo creo que este fallo de arranque caliente podria ser debido a acumulacion de carbonilla en los motores con muchos kilometros... y que el arranque no es capaz de de girar a la velocidad que requiere la ECU para inyecctar combustible debido a la resistencia extra que ofrece el motor. Es normal que solo suceda en caliente por que es cuando la cabeza de los pistones esta mas dilatada y ofrece mayor resistencia junto con un exceso de carbonilla en todas las partes moviles. Por eso es
  3. hola Ya se que este tema esta frio... pero me gustaria aclarar que despues de cambiar el sensor de temperatura en mi a4 2005 motor BLB con 318000 km por que me daba fallo en el vag y sospechaba que podia ser el famoso fallo de arranque en caliente retardado que llevo sufriendo desde hace un año ....tambien compre el vag 12.12 y le intente hacer lo de cambiar el parametro (Engine [01] - Security Access [16] - code 12233 Engine [01] - Adaptation [10] - channel 01 CURRENT VALUE (0) and NEW VALUE. En NEW VALUE poner entre 0 and 300 (yo puse 50 que es lo minimo para que funcione bien) Lu
  4. hola Ya se que este tema esta frio... pero me gustaria aclarar que despues de cambiar el sensor de temperatura en mi a4 2005 motor BLB con 318000 km por que me daba fallo en el vag y sospechaba que podia ser el famoso fallo de arranque en caliente retardado que llevo sufriendo desde hace un año ....tambien compre el vag 12.12 y le intente hacer lo de cambiar el parametro (Engine [01] - Security Access [16] - code 12233 Engine [01] - Adaptation [10] - channel 01 CURRENT VALUE (0) and NEW VALUE. En NEW VALUE poner entre 0 and 300 (yo puse 50 que es lo minimo para que funcione bien) L
  5. Estoy totalmente de acuerdo contigo ....todos los coches hacen en mayor o menor medida ese ruido al descargar la presion de aceite con el tiempo .... los taques hidraulicos que se descargan y al antiretorno no funciona o se descarga el sistema de aceite por lo que sea hace ese ruido ... no le des importancia a no ser que te lo haga continuo. A mi me paso continuo y eso que me pusieron taques originales e insisti en que estaban defectuosos de fabrica y efectivamente era eso ...el mecanico flipo ... es muy raro pero a veces si es la unica explicacion ...el la correcta.
  6. hola si correcto el kit de la bomba ahora cuesta 1770 con inpuestos mas 100 de aceite filtro y casi mil de mano de obra con impuestos , ademas ya le he cambiado el turbo 1800$ el caudalimetro 200$ el sensor map y reguladora de presion de turbo 250$ y me come 1/2 litro de aceite cada 5000km ...la verdad no estoy muy contento con este coche que si no fuera por lo confortable y bonito ya lo hubiera vendido. En fin que lo bonito se paga caro.
  7. hola tiene 140000km el precio lo han casi duplicado en fabrica los repuestos hasta hace poco costaban originales 900 y ahora valen 1800 por que han visto que no puedes hacer otra cosa, ademas ya sabemos que te cambian todo el sistema nuevo carter , piñones diferentes, con lo cual estan reconociendo que el sistema antiguo no vale para nada eso si pagalo de tu bolsillo que ellos no reconocen nada y encima te subo el precio . ESTO ES DENIGRANTE PARA UNA MARCA COMO =@ =@ =@ AUDI
  8. hola a todos los afectados y a los que estan por afectar les digo que a mi me ha pasado lo mismo con la bomba de aceite motor blb ...que raro, y me ha salido la broma por 2956.45 euros :diablo: :diablo: :diablo: y eso que desde que me salto la luz de presion de aceite lo pare inmediatamente y llame a la grua.Solo en piezas me he gastado 1770 lo que me parece un robo por una bomba de aceite que no deberia de costar mas de 300 y que deberia de durar toda la vida del coche mas en una marca como audi. Lo peor es que tienen un error de diseño y no lo reconocen y encima suben el precio de los repu
  9. Estoy de acuerdo con tolo claro esta si ya has descartado con seguridad que el turbo esta bien, por que esa averia me suena a turbo roto. saludos.
  10. Hola me pasa lo mismo que a ti, pero sin la averia anterior claro, que para nada esta relacionada, ademas tengo perdida de potencia y consumo de aceite, ya que como bien ha dicho otro compañero se trata del TURBO. El mio es automatico y tengo que parar desconectar el encendido, conectar, esperar y como nuevo.Mi teoria, y solo es una teoria, es que al no haber suficiente presion de alimentacion en la admision ya que el turbo esta semiroto entra en modo emergencia y se va al desconectar el encendido.
  11. No, no es normal, llenalo a casi a rebosar y si te sigue pasando probablemente tienes el sensor del tanque mal,menos probable el indicador Saludos y suerte.
  12. Muy probable que lo del freno sea una tuberia de vacio que esta picada o floja y le entra aire exterior costando mas frenar y la direccion creo que puede ser la bomba ya que a altas revoluciones si funciona y a baja no (aparcando).ES UNA TEORIA , SIN VERLO Y PROBARLO ES MUY DIFICIL SABERLO CON SEGURIDAD SALUDOS Y SUERTE :crying_anim:
  13. CONFIRMADO LO MIO ES EL TURBO :cry1: :cry1: , nada de humo, mas potencia que antes, y no le cuesta arrancar por las mañanas,contentisimo y solo me ha costado 350e en un taller de la bosh especialista en diesel. En la diagnosis del turbo sale lo siguiente 379 regulacion presion de alimentacion desviacion de regulacion negativa . Osea presion de alimentacion de aire insuficiente, por eso la perdida de potencia. OJO la diagnosis en el conce me decia que no tenia nada y por dos veces :notworthy: no hay nada como dar con un buen taller diesel que conosca bien estos coches.Estoy a la espera d
×
×
  • Create New...