Jump to content

Johny01

Miembros
  • Content Count

    103
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  1. A mi me cobraron si mal no recuerdo unos 250€ en la VW por el motor con los cuerpos de las mariposas. Me la puso un amigo mio y la mano de obra no me la ha cobrado. Por lo que veo me he ahorrado unos 800€. Calculo que fueron unas 4 horas de mano de obra. Cambia un cuerpo y limpiar el otro. Un saludo
  2. Hola ya la he cambiado en un taller amigo pero no me ha pasado aun la factura. Dasonar. Sobre cambiar el motor, se recomienda cambiar el motor y las mariposas. Al menos levantar las mariposas y limpiarlas. El fallo que motiva esto es que las mariposas se llenan de m**** y se atascan. Eso provoca la rotura del motor y el correspondiente aviso. Así que si solo cambiais el motor os volverá a pasar. A mi lo que me hicieron fue cambiar el motor y las mariposas de una bancada, y de la otra bancada las levante para limpiarlas las mariposas. Es una pena que sea un fallo tan común.
  3. Muchas gracias Tolo. ¿Me puedes dar el la referencia de la pieza?. Un saludo y gracias.
  4. Vamos por parte. La verdad es que no he probado salir a carretera a ver como anda, pero de fuerza sigue igual. Lo del Filtro de particulas no creo que sea pq sale otro dibujo en el cuadro y otro error en el VAG-COM. Sobre """Los soportes del motor son "activos", son hidráulicos y llevan una electroválvula. Pues eso, en concreto el derecho.""" me gustaría saber si es facil la reparación y cuanto puede costar, por que si no borro la avería y tiro hasta que se me de más problemas, o me aconsejais que lo solucione lo antes posible por el bien del coche?
  5. Se me ha encendido la luz de motor del cuadro. Al meter el VAG-COM me da el fallo que pongo abajo. Si borro errores se quita el aviso pero al cabo del tiempo vuelve a salir. ¿Teneis idea de que puede ser o como solucionarlo? Address 01: Engine Control Module Part Number: 4F0 910 402 E Component and/or Version: 3.0L V6TDI G000AG 0030 Software Coding: 0011372 Work Shop Code: WSC XXXXX 1 Fault Found 005495 - Right Engine Mount Solenoid Valve (N145): Open Circuit P1577 - 001 - Upper Limit Exceeded Freeze Frame
  6. ¿Y sería posible poner un reproductor de video en un TDT hibrido? Imagino que con un cable adpatador RCA a ese TDT. ¿Donde se puede conseguir? Sería posible manejarlo desde el MMI. Estoy un poco pez. Un saludo
  7. No sé si esto va aquí o en mecánica. Tengo un sensor de neumáticos que me lleva dando problemas desde hace mucho tiempo. El caso es que quiero cambiarlo por uno nuevo en el próximo cambio de neumáticos y quería saber si hay que realizar algún tipo de programación vía VAG-COM u otro sistema y como se realizaría. Un saludo Por si quereís ver el fallo os lo pongo: Address 65: Tire Pressure Control Module Part Number: 4F0 910 273 C Component and/or Version: Reifendruck 3 H05 0100 Software Coding: 0222420 Work Shop Code: WSC XXXXX 1 F
  8. Siento decirte que yo tuve el mismo problema que tu y con una luna con cristales atermicos de esos moraditos no va ningun viaT. En mi caso lo solucione cuando tube un impacto en la luna de 5 centimetros de diametro y tuve que cambiarla. Hable con el mecanico de turno y le pedi que la luna fuera igual solo que con la ventana para telepeaje. Esta luna es igual que la anteior pero tiene en el lado derecho del espejo una ventana redondeada donde no tiene la capa protectora que impide que funcionen GPS o telepeajes. Para apreciar se ve claramente porque es una especie de redondel, esta no tien
  9. Yo creo que la ventaja del long life es para quien hace muchos kilometros en poco tiempo. Pero para el que hace pocos en mucho tiempo yo le recomendaría aceite semisintectico con cambios de entre 10.000 a 15.000 km o cada año. Nunca pongais aceites minerales o destrozareis el motor y sobre todo el turbo. En mi caso yo hago 50.000 km al año y si pusiera semisintético tendría que hacer de 3 a 4 cambios al año y sin embargo suelo hacer 1 o 2, por lo que uso long life. Además los cambios los hacemos en casa, es decir en el trabajo, y el aceite lo compramos por cajas de 5 garrafas de 5 litros a
  10. Alguien puede darme luz sobre como poner un reproductor (ya sea DVD o de otro tipo) en un MMI 2G? Me refiero a poner en la salida AV1 o AV2 un reproductor multimedia por ejemplo. Donde tendría que conectarlo y que necesitaría. Tengo sintonizadora de TV en el coche, no sé si será necesario tenerla. Un saludo
  11. Siento deciros que despues de comprar los difusores no me han valido. Compre los calefactables ya que mi A6 dispone de ello. Pero cuando fui a montarlos encontre dos pegas. La primera es que el conector de la calefacción esta en el lado contrario y se queda muy tirante el cable, pero eso no fue el problema. El problema fue que estos difusores son más estrecho en la parte menos ancha y al introducirlos tienen mucha orgura por lo que no se quedan sujetos y se caen. Por lo que he tenido que volver a poner los difusores que llevaba el coche. Al menos eso me pasa a mi en mi coche, un A6 modelo
  12. Me semi contesto a mi mismo. Descarto que esté mal enlazado el mando y el coche ya que despues de probar cienes y cienes de veces, ha funcionado una de esas veces (caso esporadico que no se ha vuelto a repetir. He comprobado los errores y no da ningún error. He comprobado las conexiones del aparato receptor (este se situa en el maletero al lado del MMI) y des pues de mover y sacar y poner el conector sigue sin funcionar. Además he recivido un error en el Vag-Com referente a esa desconexión que he hecho. Por esto creo que voy a descartar que sea el modulo receptor. Despues de las l
  13. Tengo calfeacción estacionaria original instalada en mi A6 del 2007 con un mando a distancia para ponerla desde lejos del coche. El caso es que últimamente no me funciona el mando. He probado cerca, lejos, apuntando con la entena hacia todos lados. He cambiado las pias en dos ocasiones y solo al principio de ponerlas funcionaba, y cuando quería. Cuando pulso a alguno de los 2 botones para ponerla o quitarla me envía una señal de error de parapadeo rojo en el mando de unos 4 encedidos de luz por segundo durante 10 segundos que significa que la señal no ha llegado al coche. He compro
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.