Jump to content

Rafa alm

Miembros
  • Content Count

    138
  • Joined

  • Last visited

Recent Profile Visitors

348 profile views
  1. Le quedan de lujo. Acierto total
  2. Estoy como casi todos. El techo no puedo ayudar porque no tengo. Lo de los limpias y los retrovisores también me lo hace a mi... Un saludo
  3. Otra cosa que puedes hacer, es usar un tiempo el mando de repuesto para ver si te pasa lo mismo. Y así averiguas a ver si le pasa algo al mando que usas ahora, que gaste más pila por algún fallo que tenga... Lo digo porque mires opciones,...
  4. A mí la pila que me venía de casa a los 2 meses la tuve que cambiar. Le puse una duracell que me costó 2€ y 8 meses después ahí sigue... Mira a ver si al guardártela, usas a lo mejor un pantalón un poco ajustado o con más cosas dentro del bolsillo y se te queda presionado...
  5. Leyendo lo que pone el compañero choto es como lo conseguí. Y como bien dice Nomtoni, usa una tarjeta de 32 gigas. Un saludo
  6. Lo de la versión de software es en "Menú- Ajustes- Dentro de ajustes das al botón para meterte en el menú de la izquierda- Información de la versión. Y ahí está. Un saludo
  7. Estrenas coche otra vez...jejeje. Te está quedando de lujo. Dices que vas a parar un poco, pero no te creo... jejee. Esto es como una droga... Por cierto, para mi, el cambio que más me ha gustado, aunque parezca una tontería, son las llantas. Han dado un cambio espectacular solo pintándolas... Y cuando tintes los cristales, te va a quedar de maravilla. Una pregunta, me puedes decir que versión de software te metieron los de VAG- Navisystems?? Un saludo y a disfrutar del cochazo...
  8. Bueno pues a otro que ya le funciona también la cámara delantera. Al principio tuve problemas con una tarjeta de memoria y no me actualizaba la interface. Pero después el compañero choto me ha guiado un poco como poder arreglarlo y bualaaa... Cámara delantera funcionando. Otra cosa que he observado, no se si a alguno le pasaba lo mismo. Antes de actualizar, cada vez que ponía por primera vez la marcha atrás no me salían las líneas de guiado, tenía que quitarla y volver a meter la marcha atrás y ya salían. Ya no me pasa, a la primera salen las líneas... Un saludo y mil gracias al compañero que averiguó la solución...
  9. Para eso estamos compañero... Hay que compensarte de todo lo que ayudas tú... jejeje. Un saludo
  10. Gran aporte. Una vez que pase la revisión de los 30.000, si no os a dado ningun fallo y os funciona correctamente, caerá. Un saludo
  11. Ahora mismo no lo encuentro... Pero si pones en el buscador de aliexpess, audi q5 fy 2018, seguro que te saldrá alguna. Así lo busqué yo
  12. Yo llevo puestas unas en el mio y a mi si me encajan bien. Lo compré en aliexpress
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.