Jump to content

mondeo13

Miembros
  • Content Count

    14
  • Joined

  • Last visited

  1. Buenas tardes ;comprueba la bateria puede que se haya quedado seca de repente si esta esta mayor (tiene ya tiempo) Espero que no sea nada grave Saludos.
  2. Buenas tardea,alguien me puede decir sobre esto que me ocurre desde esta mañana. Se me a encendido en el fis la señal en rojo de aceite motor(Fis),he mirado el aceite y estaba un poco bajo le he añadido como medio litro de aceite ( Castrol ) el caso es que a relenti no vuelve a marcar aceite pero si acelero se me vuelve a encender en el cuadro. Alguien que me pueda decir algo que pueda ser?. Gracias a todos de antemano.
  3. Tienes que cambiar todo el modulo interno donde va acoplado el casete y modificar la medida del clima. Es enredoso pero es la única forma de cambiar de un din a doble din.
  4. Buena a todos me presento. Nick Mondeo13 de Madrid ,me he decantado por la compra de un A6 Allroad del 2001 con 280000km y estoy un poco con miedo pues las reparaciones de este coche no son para nada baratas aunque he de decir que hasta ahora no le pasa nada que yo sepa.Le he pasado la maquina (Vag com) en un taller y solo daba fallos intermitentes de luces cortesía y cosas vanas nada grave lo resetearon y volvieron a pasar la maquina y todo ok lo cual me alegro. Haber si puedo poneros alguna fotillo pues las tengo en el móvil y tendré que primero pasarlas al ordenata y luego aprender a pone
  5. gracias chicos creo que sí,me va a tocar pasar por caja, jejejeje en fin que le vamos a hacer. gracias de nuevo a todos Un saludo.
  6. Buenas a todos, mi nick mondeo13 y soy medio nuevo en esto,haber si hay alguien que me pueda ayudar: He comprado recientemente un audi ollroad 2.5 tdi ,todo bien ecepto que quiero instalarle un manos libres pero no tengo el codigo de la radio he llamado a audi y me lo dan con 74€ mas iva . Quisiera saber si hay alguna posivilidad de conseguir el codigo de mi radio sin pasar por Audi.
  7. La antena que llevas suelta es el sistema TMC para la informacion de trafico TP.por eso no hace nada al tu conectarla, pero cuando el casset recibe esta señal se activa sola.
  8. Hola, pueden ocurrirte dos cosas, que no esten conectados o que te falte una toma de corriente (remote)en la conexion original de tu coche.
  9. Muchas gracias por tu aclaracion micht2 todo es original cambie concert 2 por la tres pero la radio no se escucha bien por eso digo yo lo del amplificador que es como si no estubiese alimentada.
  10. Buenas de nuevo,alguien sabe donde va situado el amplificador de antena de mi avant b-7? voy a ver si lo puedo alimentar para que no pierda emisoras
  11. Hola compis, como os comente ayer he estado en el taller y no he podido aceder a la radio con el dichoso vag-con daba error y na de na asi que me quedo de momento como estaba.
  12. gracias rotty si no encuentro otra solucion tendre q hacer lo mismo,de todas maneras mañana voy a un taller de un amigo que tiene el vag con a ver si soluciono algo. ya os contare.
  13. Hola a todos ,me presento mi nif es mondeo 13 y mi problema entre comillas es el siguiente. He cambiado la radio de mi audi, una concert 2 por una concert 3 y todo de maravilla con su especial y laborioso trabajo de cambio de mueble etc,y al conectar la radio las emisoras no se escuchan bien,me temo que hay que hacer algo para activar el amplificador de antena o algo asi. Agradezco cualquier ayuda que me podais decir
×
×
  • Create New...