elegance

Miembros
  • Contenido

    253
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  1. Gracias por la ayuda!! Hoy por fin he arrancado el coche despues de 3 semanas de "cambios y limpieza" En los proximos dias procederé a montar lo que falta y revisar el timing !! Ya os contaré !!
  2. Buenos dias a tod@s !!! Vuelvo por aqui con más dudas... ya que aún no he podido montar la distribución, por falta de tiempo, jejeje Voy al grano, mi volante de inercia tiene 2 marcas, el "0" ese que aparece en el esquema de la primera hoja, y un poco más adelante, a 2 cm más o menos, tiene lo que parece un "1".. Os pongo un dibujillo cutre para que lo entendais... Os suena algo de esto???
  3. yo estoy como tu!! pero con medio motor desmontado desde hace 2 semanas... que solo puedo ponerme con el los fines de semana. Ya nos irás contando las mejoras !!
  4. Bueno... yo sigo con mi lucha, y ahora lo que he visto es que la polea intermedia tiene mucho juego, asi que mañana pediré el soporte para cambiarlo... espero que no sea muy caro. Por cierto Sata, en el brico dices que la tap superior la sujetaste solo con las dos grapas y que no le pusiste el tornillo, el caso es que en mi coche no llevaba ese tornillo ( en el ultimo cambio de distribución debieron quitarselo) y la plancha metalica esa que tiene detras de las poleas, me estaba rozando con la polea intermedia, y con la correa !!!!!!!! Le he puesto un tornillo con arandelas en el alojamiento ese, y he conseguido pegar la chapa al bloque y que no roce. Te lo digo para que vigiles no vaya a ser que con el tiempo tu chapa tambien se doble y te pase lo mismo !!!!
  5. Muchas gracias Sata !! Por fin lo he conseguidooo!!! :clap1: Pero soy un mar de dudas... mi problema ( o problemón) viene ahora, y es que no consigo calar la distribución, y todo por mi culpa, porque cuando intenté soltar el tornillo del cigüeñal (utilizando un útil parecido al tuyo) y con el bloqueo de la bomba puesto, se me movió la correa y la polea del árbol de levas, pero no la de la bomba, con lo que creo que lo saqué de punto... y ahora no puedo hacer que coincidan los dos útiles de bloqueo y la marca del volante, es más, no puedo hacer que coincida ninguno de ellos... El caso es que creo que es imposible que me saltara un diente la correa, asi que no me queda otra que pensar que el problema viene por la tensión de la correa... Otro problema que tengo es que cuando desmonte todo, y antes de tocar nada, vi que la marca del tensor no estaba en su sitio... supongo que eso está ASI desde el ultimo cambio que la harían, y no se si eso es un problema... Lo del calado, estoy pensando en bloquear por ejemplo la bomba, soltar el tensor, desmontar la correa, y girar el poquito que le falta al árbol para meter el útil, y luego girar el poquito también que le falta al cigüeñal para ver la marca del volante... Gracias por la ayuda!! haceis que este foro sea grande !!
  6. Sata, tengo otra pregunta... No he podido desmontar la polea del ventilador, la que sale con una llave del 8 por detras, y bloqueas con la llave de radial. Lo he intentado como tu dices, y acabé doblando la llave de radial... La rosca es a derechas ( me refiero a la rosca convencional) no?? a ti te costó mucho?? echaste aflojatodo?? gracias de nuevo!!
  7. Que pasa en nuestro subforo A4 B5 ?

    Buenos dias de uno que empieza el sabado cambiando la correa de distribución !!! Lamentablemente no puedo hacer fotos porque las que intento hacer con el movil (camara VGA) salen fatal... y tampoco puedo hacer brico, pero eso no importa porque yo estoy siguiendo el de sata, asi que seria repetirlo !! ya os contaré el desenlace !! Un saludo a todos!!
  8. Sata, retomo el hilo, puesto que ya estoy liado con el cambio de distribución del mio. Tengo ya medio coche desmontado, ya que he aprovechado para limpiar turbo (siguiendo tu brico) admisión, etc... Pero tengo una duda, con los "utiles" bloqueamos la polea de la bomba de gasoil, y el arbol de levas, pero que pasa con el cigüeñal?? no se bloquea ?? Esta tarde empiezo a desmontar correas y poleas para sustituirlas, pero me ha venido esa duda... Ah, se me olvidaba otra duda, para que sueltas la polea del arbol de levas? para que sea mas facil colocar la correa nueva?? porque no has cambiado esa rueda, no?? Un saludo a tod@s !!
  9. Referencias AUDI

    que buen aporte !! muchas gracias compañero !!!
  10. Gracias Sata !! el pdf del timing ya lo tengo, jejeje Me apañaré con el post !! Aunque solo tengo una duda: la "herramienta" esa que te ha hecho un herrero, esa placa con el abujero grande y los 4 pequeños.... tenias alguna plantilla para hacerla?? o sacaste tu directamente las medidas?? Es para fabricarmela ya antes de desmontar nada y tenerla preparada. Gracias de nuevo, y un saludo!!
  11. Que gran brico Sata !!! He leido algo de PDF ????? si lo tienes en pdf me encantaria tenerlo, que este verano me pongo yo manos a la obra con el mio y me viene muy bien tener el brico impreso para echarle un vistazo!! Gracias por el brico!!
  12. hola soy nuevo en el foro queria saber si es lo mismo el avance de la corredera que el timing

  13. hola me gustaria hablar con tigo de lo de la bomba

  14. Que asco de centralita !!!

    Y como es posible que tengas un agujero ahí??? esa pieza está expuesta o va dentro de la caja ??