Jump to content

Chuchi A6

Miembros
  • Content Count

    26
  • Joined

  • Last visited

About Chuchi A6

  • Birthday 07/06/1979

Información de perfil

  • Género
    Hombre
  • Coche
    Audi coupe 2.3; Audi A6 2.5 tdi quattro; Audi A5 2.7tdi; Audi A6 3.0 tdi quattro; Audi A4 avant 1.8 Tfsi

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Que baratas.... pense q costarían más, habrá q pedir una. gracias
  2. Buenas, yo tambien hice este brico, y haciéndolo sin prisa queda como de fábrica. Gracias a todos los que os animasteis de cero ha hacerlo.
  3. Buenas, a mi me pasa lo mismo, en el conce me han dicho q no saben porqué pero se ha estropeado. Asique tenía pensado buscar una y cambiarla
  4. Estoy igual que tú, pero el mío es un a4 b8. algun lugar de confianza para comprarlo gracias de antemano
  5. Buen brico, nos lo pones fácil hasta a los torpes... jijiji ya tengo las piezas, a ver cuando busco un rato y lo monto mil gracias por las fotos y explicaciones!!!
  6. Buenas, quiero activar alguna cosilla en el coche, aunque está todo súper explicado me gustaría hacerlo con alguien q ya lo haya manejado si hay alguien por Valladolid lo agradeceria saludos
  7. Yo llevo 212000 con multitronic en un Tfsi y de maravilla, cero problemas
  8. Buenas compañeros, una pregunta,... por si alguien lo ha echo o sabe si se puede hacer. quiero cambiar en mi a4 b8 avant la maneta del limpia trasero, es decir de un avant y acoplarla a la piña de una berlina ( para tener el limpia trasero) misma referencia lo único q una acabada en bd y la otra en bk alguien q lo haya echo y funcione? gracias
  9. Muchas gracias KIKELU A ver si me pongo con ello, y puedo poner unas fotos. Así os confirmo la localización y la referencia.
  10. Asi da gusto! Sois unos figuras...jeje Yo tengo el zumbador delantero cascado pero no sé ni donde va ni si la referencia es la misma. Alguien puede echarme una mano Gracias
  11. Buenas, Vuelvo a abrir este hilo porque ayer me pasó a mi lo mismo pero en el delantero. Llevaba unos días sonando a chicharra como bien deciis y pense que se abría roto la membrana o algo así del altavoz, opté por bajar el volumen para que aguantase pero antes de verificar que pasa cascó del todo. Ahora no suena nada y al poner el parktronic parapadea la luz del botón como os pasaba a vosotros. He revisado los sensores de fuera y aparentemente están todos bien, por lo que quiero pensar que es el altavoz o zumbador. Mi pregunta es si alguien sabe donde se hubica el delantero, y si la referencia es la misma que el trasero. Gracias a todos
  12. Muy bonito te ha quedado. Vaya diferencia de los normales a esos. Si no fuera por esta dichosa crisis..................tenía asientos S-line.......... Gracias por el brico, muy bien explicado. saludos
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.