Jump to content

Jenea

Miembros
  • Contenido

    1.214
  • Registrado

  • Última Visita

1 Seguidor

Sobre Jenea

  • Cumpleaños 17/03/1991

Información de perfil

  • Género
    Hombre
  • Ubicación
    Solares (Cantabria)
  • Intereses
    AUDI, Coches en general, Deportes, Xbox, Peliculas.
  • Coche
    Audi A4 B6 1.9TDI Multitronic
    Audi A4 B8 2.0Tfsi Stronic

Visitantes recientes en el perfil

1.159 visitas al perfil
  1. Jenea

    Radio No Enciende

    Hola. Despues de comprobar que todo estaba bien conectado. Vi que la radio misma. Detras tiene un pequeño fusible de 15A... Se ha cambiado y listo ya funciona la pantalla y la radio. Al final fue poca.
  2. Jenea

    Radio No Enciende

    Pues tocara desmontar la radio y seguir el cable a ver si esta roto en alguna parte. No me suena verlo roto pero tampoco se me ocurren mas cosas...
  3. Buenos días, explico la situación: Audi A4 B8 2.0tfsi stronic quattro 2010 La Radio (basica) ni la Pantalla central funcionan, ni siquiera se enciende la iluminación ambiente de la radio. El coche tuvo un golpe por un atropello de un jabalí, saltaron los airbags frontales y de cortina. El coche se quedo sin batería mientras el seguro respondió. Luego se arreglo el coche e incluso antes de desmontar el salpicadero y cambiar por otro La Radio y la Pantalla central dejaron de funcionar. Es decir que parece ser que desde que se se quedo el coche sin batería algo pasó. 1) He mirado todos los fusibles de los extremos del salpicadero y de la parte derecha del maletero, todo esta bien. 2) He comprobado que que el código BEM de la batería este bien (la batería no se ha cambiado, después de arrancar el coche y cargarse no dio problemas) 3) El fallo en VAGCOM que sale de la radio: 01304 - Radio 004 - No Signal/Communication Freeze Frame: Fault Status: 01100100 Fault Priority: 2 Fault Frequency: 1 Reset counter: 217 Mileage: 145787 km Time Indication: 0 Date: 2009.07.13 Time: 19:21:36 Freeze Frame: Bin. Bits: 11111 Voltage: 14.10 V Count: 6 Bin. Bits: 10000 Os agradecería cualquier ayuda que me encamine hacia la solución. Un saludo.
  4. Jenea

    Vendo Levas Audi

    En un a4 de 2010 funcionarian?
  5. Jenea

    Duda con Tempomat en A3 8P

    Me auto respondo, Le escribí un mp al forero kantusjack y me ayudo con una duda que tuve. Espere a probar y ahora os puedo decir que ya funciona el tempomat. Mi fallo fue que al entrar al Modulo 01(Engine)--->Coding(07)---> tenia que activar el bit 0 del Byte 06. Es decir que tenia que cambiar el "00" por un "01". Yo comprendí mal al leerlo y pensé que tenia que quedarse como "00". Muchas gracias a kantusjack por la ayuda. Un saludo.
  6. Jenea

    Duda con Tempomat en A3 8P

    Hemos comprobado el sensor del freno y embrague no tiene al ser automático.
  7. Seguramente sea que la centralita de la caja de cambios falla. Tiene unos sensores que fallan.
  8. Buenos dias. Al final resolviste el problema? Me pasa lo mismo que a ti.
  9. Jenea

    Duda con Tempomat en A3 8P

    El pin 13 que esta conectado a la smls y que indica que no debemos pasar el cable al compartimiento del motor. Estoy en lo cierto?
  10. Buenos días, Tenemos un problema un amigo y yo a la hora de hacer funcionar el Tempomat. Su coche es un Audi A3 8P 2.0tfsi dsg quattro de finales de 2008 con levas y volante de 3 radios multifuncion. *Hemos comprobado el pin 13 del conector que va a la SMLS y lleva el (cable negro y blanco). *La SMLS que tiene es la recomendada que acaba en "F" según el tutorial de Kantus. *Conectamos todo y montamos todo de vuelta, Como es un tfsi y no pudimos entrar en el apartado 11 de engine, hemos comprobado el apartado 07 según el tutorial y todo esta ok. *También en el modulo 16 y apartado 07 activamos el tempomat. *Comprobamos por vagcom en el mudulo 16 y apartado 08 que las manetas funcionan y efectivamente funcionan. *No nos salio ningún fallo al arrancar el coche pero allí va el problema. Al darle a la maneta en marcha el tempomat no hace ningún amago de funcionar. A ver si alguien puede aconsejarnos algo porque hemos seguido todos los pasos y comprobado todo lo que pudimos y no conseguimos que funcione. Un saludo. pd: Yo tengo un A4 b6 y se como funciona el tempomat ASI que si falla no es por no saber como funciona.
  11. Jenea

    Caja automatica kao???

    Si las letras del cuadro parpadean puede ser que te falle la centralita de la caja de cambios. Y la reparacion suele pasar por unos 400e si la sacas tu y la envias a reparar. Y si la compras en la audi nueva serian unos 1200e. Y puede que aparte de eso tengas algo no relacionado con la caja que haga el ruido. Pueden ser los neumaticos mismos por estar parados durante tanto tiempo, o un rodamiento a saber.
  12. Jenea

    Caja automatica kao???

    Busca otra empresa especializada en cajas automaticas o busca cajas de segundamano en internet.
  13. Jenea

    Ruido en a4 b6

    Pues si compraste el coche con las letras parpadeando es que el anterior dueño lo vendio sin avisarte del fallo. Que le pasen el vagcom y vean que fallos salen.
  14. Jenea

    Se borran las marchas en el fis

    Yo la saque con mi hermano y la envie a una empresa de barcelona, BBA Reman.
  15. Jenea

    Se borran las marchas en el fis

    Buenos dias, yo la repare hace 50.000km y unos cuantos años y sigue como el primer dia. ni un solo fallo. aparte de que me costo menos de la mitad repararlo que cambiarlo. Y ademas los que lo repararon me dieron garantia de por vida de que lo que ellos tocaron no se rompera. Repetiria sin duda.
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.