Jump to content

ranxeros

Miembros
  • Content Count

    16
  • Joined

  • Last visited

About ranxeros

  • Birthday 07/29/1982

Información de perfil

  • Género
    Hombre
  1. Hola, buenas tardes: recientemente he detectado en mi audi, tanto en el tapon del aceite como en el vaso expansor del agua, restos de aceite o espuma de aceite. haciendo una prueba rapida a traves del vaso expansor del agua, con el coche en caliente, al acelerar salen gases del escape por el circuito del agua. ya tengo precios de rectificacion de culata, asi como correas (poli-v y de servicio), bomba de agua, juntas, tornillos culata, etc... vamos todo el juego completo. ya lo que me queda para meterme en faena, y por lo que os pido ayuda, es si alguien ha r
  2. Hola. a mi me paso un tema similar, compre la pieza que guia los cristales que ahi varios foros y al final mi coche no usaba esa pieza. El problema era uno de los piñones de la corona reductora del motor de el elevalunas, el problema es que no te la venden por separado, solo venden el motor completo. la puedes buscar en desguaces. Yo como no la encontre en desguaces, o me cobraban una pasta por el motor completo. al final lo cambie por el de las ventanillas traseras que se usan menos (mi coche es 5 puertas)
  3. Hola, buenas. Si, al final con el enlace que deje se resolbieron mis dudas. El tornillo de llenado/nivel ciertamente esta detras de la manpara de la rueda delantera del conductor, la llave para las tuercas es de allen del 17" y aunque intente hacer una llave con un tornillo, al final la compre en la ferreteria y solo me costo 9€. El llenado lo realice por el respiradero de la caja de cambios que esta en la parte superior, es mas comodo, pues solo puse un tubo con un embudo, y cuando alcanzo el nivel cerre el tornillo, mi caja llena 1,9l. pero en la audi te lo dicen. muchas gracias
  4. creo tener ya resueltas mis dudas. por si sirve de ayuda dejo este enlace de reparacion de una caja de cambios de un golf caja iii. es muy parecida a la mia, aunq de una version anterior. http://www.gti16.com/usr/coco/golf_tranny/golf_tranny.html
  5. Hola, buenos dias foreros: Antes de nada, agradecer a todos el buen trabajo que haceis, creando esta biblioteca virtual que ayuda muchisimo a mentes inquietas como la mia. Hace un año que estoy detras de cambiar el aceite a la caja de cambios de mi audi a3 8l del 2001, 1.6cc. Las marchas en frio les cuesta a veces entrar, y en caliente (mas en verano, porque se calentara mas) el retorno del punto muerto entre 1ª y 3ª no va, entre 3ª y 5ª si va. El tema es que he visto varios post por aqui de como hacerlo, pero son cajas de cambios distintas a la mia (http://www.audisport-iberica.co
  6. Ya, pero no se porque no salia, y al intentarlo con un alicate se a partido un poco el plastico. Y ahora lo del conector es lo que me temo, que tendre que comprar el mangito entero. Estoy viendo en el ETKA online que es el juego completo de las 3 tuberias que van al motor, y cuestan 59€. voy a ver si lo consigo de desguace.
  7. Hola, queria que me ayudarais, estoy con el cambio del filtro de combustible del A3 1.6. y no puedo desconectar el filtro de los conectores, no se si porque tiene muchos años y estan atorados o que, y por hacer el bestia ya me he cargado uno. - necesitaria que me indicara el que ya lo haya echo, como se desconecta el filtro - si sabes codigo y precio del conector. gracias de antemano.
  8. Sin ser muy experto diria que es del termostato, y si es lo ultimo que dices a ver reparado, sospecha de ello. ademas, lo de los cables del ventilador que comentas muy normal no es, quitales la cinta aislante y mira si estan bien empalmados.
  9. Yo llevo poco comparado con algunos. A3 1.6 , 145.000km. Me parece que 'Alexito.128' es claro vencedor
  10. No se donde esta ubicado exactamente porque no lo vi. pero el dia que pase a recoger el coche tenian la carcasa de debajo del volante desmontada y se que lo cambiaron de ahi, si alguien tiene el exquema electrico del coche podemos mirarlo.
  11. Me paso algo parecido cuando me compre mi a3 de segunda mano. el ESP se activava a la minima o se desactivava el solo. como me acababa de comprar el coche en un taller, lo lleve de nuevo, el problema me dijeron que era del rele que controla el ESP. me enseñaron el dicho rele y como no me a vuelto a pasar supongo que era eso... espero que te ayude.
  12. A mi me daba ese problema el coche, bajaba el nivel del refrigerante exporadicamente, el coche no se calentaba e iva todo ok. Lo que note es que perdia mas refrigerante cuando hacia viajes largos y a velocidades altas. En fin, el problema era el termostato, que esta atornillado al lado drch inferior del bloque motor. y por los años que tiene el coche, las gomas del termostato estaban rigidas y perdian. Mi consejo, date una vuelta larga con el coche, que se caliente bien. Luego paras y con una linterna buscas fugas en el circuito. asi lo encontre yo, y era un hilito de nada lo que per
  13. me pasa lo mismo, no me baja la ventanilla del acompañante. desmonto el motor y es como si se saliera de la posicion de la escobilla que esta mal y ya funciona. pero a la semana vuelve a estar otra vez mal.
  14. Hola, buenas tardes: Haber si me podeis echar una mano que ando un poco perdido. Queria cambiar el filtro del habitaculo y llevo toda la mañana hojeando el foro haber si encuentro algun post de como hacerlo. ¿Si alguien me puede dar el enlace al post de como se hace, o sabe como hacerlo y me lo puede indicar? Muchas gracias y un saludo de antemano.
  15. Gracias, le echare un ojo a los muelles, pero complicado ver el fallo porque es en caliente, en desplazamientos largos. Ya supongo que me tocara llevarlo a la casa audi. Muchas garcias de todos modos.
×
×
  • Create New...