Jump to content

espartay

Miembros
  • Content Count

    45
  • Joined

  • Last visited

About espartay

  • Birthday 11/11/1972

Información de perfil

  • Género
    Hombre
  • Ubicación
    Guadalajara
  • Intereses
    audi a4 b5 tdi
  • Coche
    Audi A4 b5 tdi 90cv motor 1z
  1. Bueno, pues me acaba de tocar a mi la perdida de gasoil, es una gotita muy pequeña cuando paro el motor del coche , en marcha no me pierda nada. El problema es que cuando pasa unas hora me arranca fatal , me imagino que se desceba la bomba y por eso tarda en arrancar (parecido ah cuando cambias el filtro de gasoil y tarda un rato en arrancar) La gota cae por entre los cuerpos de la bomba , entre la pieza de fundicion y la de aluminio con la casualidad que no cae en los manguitos de abajo del termostato por el goteo se cuela entre los dos ,sin tocarlos. Eh comprado el juego de ju
  2. Efectivamente ese era el lugar donde iba conectado el enchufe, no me ah dado mucha guerra enchufarlo, pero si esta algo complicado, desde arriba y quitando el manguito del radiador del intercooler se acede bien, sólo hay que tener un poco de paciencia a la hora de enchufarlo.
  3. Ok, muchas gracias por los comentarios recividos. En cuanto tenga un rato me pongo en ello. Un Saludo al Foro !
  4. Hola, tengo un audi a4 b5 tdi 90cv motor 1z con cuadro con fiss. El otro dia cuando me puse arreglar la bomba del deposito del lavaparabrisas que no me funcionaba, me encontre con un conector oh enchufe suelto . En principio crei que era para el sensor del deposito, pero no es asi ya que este modelo lleba el sensor en la misma bomba del linpiaparabrisas. Aver si algun forero me sabria decir de donde es? gracias un saludo
  5. Yo tan bien vote, el mio tenia 355,000 km pero como le cambie el cuadro hace poco, a pasado a tener 220,000 km Un Saludo
  6. Hola mikela4, pues si, son muy parecidos. Si no fuera porque el tuyo trae el reloj con numeros, y el cuentakilometros te lo espresa diferente. diria que es el mismo, aunque en lo del gasoil andemos a la par Pues eso que me comentas de brems light, yo creia que era algun problema con la luz del freno porque aparte de poner eso, tambien se me enciende de vez encuando el chivato ese de los muelles de los calentadores. y es pisar el freno y desaparece por un tiempo,aunque luego vuelve a salir... No se, mirare eso de las pastillas de freno aver si esque estan gastadas. pero yo no eh notado
  7. Bueno, pues ya parece que se hizo la luz . Ya de momento veo algo mas :clap1: Aqui os dejo unas fotos del antes ,y el despues..... Antes Despues perdonar por la calidad de las fotos, desde que se me cayera la camara al suelo. no a vuelto a levantar cabeza
  8. Caro, no, carisimo para ser un taller de barrio...... Pide mas presupuestos en otros talleres, veras como hay alguna diferencia Un Saludo
  9. y que graduacion echarias tu Pues, 10w40 de base sintetica para motores turbo alimentados PD. Muchas veces por valer mas dinero el aceite, no quiere decir que sea mejor que otros que cuesten algo menos
  10. Hola, yo le echaraia de cualquier marca de calida, pero el 10w40. Con ese kilometraje que tienes y como te dicen los compañeros, el aceite se lo bebe el coche... Un Saludo
  11. Hola, a mi tambien me paso,no se me veia ninguna luz del cuadro,solo las del fis....Despues de comprobar fusible,cables y conexiones y cambiar todas las bombillas. Me seguia sin funcionar, despues de escuchar la opiniones de los foreros y no dar con el fallo :ranting2: me tube que comprar un cuadro de desguace y de momento me funciona bien Yo,esque de electricidad no tengo mucha idea, vamos,nada de idea..... Aver si tu tienes mas suerte y lo solucionas, aqui te dejo un enlace del post, para que veas de que iva la pelicula. http://www.audisport...__fromsearch__1 Un Saludo
  12. Estube mirando lo que me dices de la pista desoldada y no di con ello.... Al final pase de mirar mas y me decidi por compar uno de desguace, encontre uno con la misma referencia que el mio y del mismo modelo y año.. El cuadro que compre, lo tube que comprobar en la misma puerta del desguace metiendo mi coche, porque no me daban garantia, por si fuera fallo de mi istalacion del coche. Despues de comprobar que el cuadro funcionaba perfectamente, tanto el fis como las bonbillas, aunque tenia algunas bombillas fundidas que ya le pondre del otro cuadro estropeado..... Mañana o pasado cuando tenga a
  13. Bueno, ayer me di una vuelta por los desguaces de mi zona y encontre la tercera luz de freno, esta en buen estado y lo mejor el precio 3 euros Saludos
  14. Hola, el compresor del aire acondicionado es el que has señalado con el numero 1 Un Saludo
  15. Hola, muchisimas gracias a los tres por explicarmelo y asi resolver la duda o desconocimiento que tenia...:clap1: xrclasicas, no tienes porque disculparte. Ya se, que lo hizistes de buena fe. Equivocarnos, nos equivocamos todos, Un Saludo al foro
×
×
  • Create New...