Jump to content

crazymisu

Miembros
  • Content Count

    62
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    villarrobledo

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. hola..si tienes que comprar embrague mira recambiosviaweb....yo compre el mio la semana pasada con 60% descuento unos 385 puesto en casa de la marca sachs kit completo bimasa rodamiento disco de embrague y plato de presion y montaje sumale unos 150 mano de obra es el mas barato que he encontrado saludos!!
  2. el taco que va en la parte del turbo es un poco mas dificil el del otro lado bastante facil de sacar tienen 2 tuercas,una por abajo i otra ariva las quitas levantas el motor con un gato(cuidado donde apoias el gato) sacas y pones el nuevo
  3. audi a4 b5 diciembre 1999 1.9 tdi AVG 110cv en mis manos desde agosto 2008 y con 145000km ahora unos 300000 reales -polea y rodamientos alternador -pastillas de freno delanteras nada mas comprar el coche y en 2010 discos y pastillas delanteros por mal desgaste -casi todos los brazos de suspension(faltan los que sujetan el amortiguador) -2 veces corea poliV(aire acondicionado y de servicio)3 tensores corea de servicio(los primeros 2 se doblaron hasta comprar marca INA )y 1 tensor corea aire acondicionado -varias juntas por perdida de anticongelante(50 centimos cada una) y el plastico qu
  4. el reloj del cuadro es para la temperatura de aceite que va de 60 a 180grados...... si tienes posibilidad metele el vagcom y te tendra que salir el fallo porq creo que se queda guardado en la centralita.... suerte
  5. hola...yo miraria el nivel del aceite...el liquido refrijerante...el liquido de frenos y si esta todo bien empezaria por las bombillas traseras....depende de cuando pita el cuadro....si es nadamas poner contacto....o es sobre la marcha...cuando pisas freno cuando enciendes las luces etc.... y si es tras circular un poco con el coche pues puede ser algo grave...pero si te sube demasiado la temperatura del liquido lo ves en el cuadro... si tienes todos los niveles bien no creo que sea algo grave....
  6. hola....buscando por segunda mano cosas me he encontrado un pakete con cromados de puertas para nuestro b5 y como se que muchos lo buscan lo pongo aqui por si alguen lo quere comprar.... http://www.segundamano.es/pontevedra/cromados-embellecedores-audi-a4/a38105611/?ca=2_s&st=a&c=53 saludos
  7. Ne mandrim ca suntem romani :p de ce sa ne ferim?

  8. yo la comprobe quitando el tubito del pulmon.....aranque el motor y luego mirando la varilla puse el tubito y se movio hacia ariva
  9. forfe.....lo del canal 20 en el clima es otra forma de medir los voltios de la bateria en el caso de que no tienes un polimetro... cuando enciendes el clima chilla por falta de grasa....le hechas grasa como te lo han explicado los companieros y te centras en el otro problema que tienes.....bateria y alternador.....no confundas las dos cosas....te vas a salir loco
  10. en eso he pensado yo namas leer el problema....porque tiene algo de logica....si la bomba no mieve el liqido por el circuito pues el liquido llega a su tempereatura maxima y hierve generando presion....si era una fisura en el interior de la culata tenia que meter presion namas arancar el motor....me alegro de que era eso....y que no tuviste que quitar culata,cambiarla y otras istorias..... un salodo y sique disfrutando del b5 que es un gran coche
  11. lo he descargado de aqui ... http://www.gti-tdi.de/board2/index.php?page=Thread&threadID=2869 si te lees un poco mas abajo veras que uno tenia el mismo problema y les mando la eeprom le cambiaron algunos parametros para que funcione con el a4 b5....y ya todo bien.... su referencia es 4B0920935D y la mia es 4B0920933G.....osea cambia muy poco i pensava que es compatible peero desarme el cuadro....y segun un brico que encontre por ahi he localizado la eeprom.....es un microchip smd con la referencia 93c86 de 8 patas....y por ebay valen 5 euros 5 eeproms en blanco y tambien hay una placa pa
  12. pues tenias razon....el afforador del a6 es diferente al del a4 y por esto me marca la aguja al reves....he encontrado una pagina alemana donde hablan sobre eso.... ahy e encontrado una rom de un cuadro con la referencia parecida al mio....con la eeprom preparada para los depositos de los b5....la he descargado y metido a mi cuadro.... despues de meterla con el vag k+can comander 3.6 intentando varias veces escrivi la nueva eeprom....y el cuadro se ha quedado muerto....nu encende nada...solo pita....intente meterle de nuevo su eeprom porque antes guarde la suya....i no la escrive....osea le
  13. a eso me referia yo,en los otros alternadores,los rodamientos del rotor se salieron...me temo que se hallan partio los rodamientos de dentro,si es caro arreglarlo creo q voy a optar por uno reconstruido de la marca bosch que me sale 220€,ya os contare como esta el alternador cuando lo quite! Un saludo y gracias! no creo que es caro....ademas si lo sacas tu y lo llevas ya desmontado....a mi me cobraron 100 euros cambiar rodamientos y polea....y la polea vale 70 euros mas o monos creo....osea 30 euros por ahy por los rodamientos y la mano de obra....ademas si tenias el util para sacar la
  14. en frio tambien barbotea hasta salir el agua?porque si lo hace solo cuando el motor coge temperatura pienso que no es la culata....ya que si mete presion por la junta la tiene que meter en frio i en caliente tambien....pienso yo...a lo mejor me equivoco.....un saludo
  15. cuando se rompe la junta de la culata suele salir mucho humo blanco.....o mezcla el aceite con el agua(esto tambien lo hace cuando esta roto el enfriador de aceite) o te mete agua en el carter.....yo tiro por la bomba de agua
×
×
  • Create New...