Jump to content

emil_sport

Miembros
  • Contenido

    86
  • Registrado

  • Última Visita

Sobre emil_sport

  • Cumpleaños 17/01/1993

Información de perfil

  • Género
    Hombre

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. que una cosa los sinemblocks no son por que los mios llevan rebentaos 60.000km y no suenan. He comentao que ami me paso lo mismo ademas aqui en mi pueblo hay muchas malas calles asiq me pusieron la cabeza como un bombo y desmonte y vi que tanbien tenian algo de orgura y eran de la marca bosch asi que no es mala me parece saber que ademas las fabrica la marca ferodo o brembo una de las dos. yo te aconsejo que montes las de los clips que puse en el anterios post yo llevava las de los otros clips y sonaban fue poner estas que puse en el post anterios y ualaaa una paz estupenda !
  2. emil_sport

    Despedida

    que penita un s4 por un a4 y atmosferico..... que tendra la mitad de sensacion que el b5 oye si tu estas contento con el cambio... es lo que importa yo ni me lo ubiese pensado
  3. a por cierto lo solucionaras poniendo las pastillas con los clips adecuados ami me van bien estos http://www.mister-auto.es/es/pastillas-de-freno-trasero/bosch-0-986-494-059_g900006_a0300!986!494!059.html
  4. son los clips de las pastillas ay dos tipos de clips distintos metete en mister -auto y compruebalo con las fotos que tienen. al mio le paso lo mismo prueba a tirar del freno de mano dos o tres puntos en marcha veras como se callan un saludo
  5. hola muy buenas ami personalmente me la hizo el de TLR sport de madrid a medida, y me dijo que para la proxima vez que vaya a retocar o lo que sea que le habise unas semanas antes. por que al parecer el chip donde va la eprom o la reprogrammacion debe de ser de un solo uso, osea como los cd´s una vez que le dices azul por ejemplo para volver a decirle amarillo tienes que grabarlo en otro chip virgen. la solucion soldar un shoket a la centralita y ir grabando en los chip y hasta que te guste las lecturas un saludo espero que te alla servido de algo
  6. emil_sport

    A4 18t AEB No arranca!!!

    seguire buscandolo, pero el otro dia estube mirando para darle un chorro de limpiacontactos y nada le di a todo y nada el coche sigue parpadeando lo de la llave y no aarranca. Por cierto me meto en el modulo del inmovilizador y donde antes en adaption me salian numeros ahora no me salen solo salen ceros ..... De todos modos e quedado hoy con un amigo que tiene el vag k-can! y aver si me lo puede anular o solucionar con lo que sea os digo aver que fue lo culpable. un saludo a todos y gracias por hecarme una mano!
  7. emil_sport

    A4 18t AEB No arranca!!!

    A que si ! pero nose si anulando directamente se solucionario o primero abria que solucionarlo asi y luego anularle e llamado a tlr otra vez y no me saben decir nada solo que se le lleve y se le deje para que lo miren.
  8. emil_sport

    A4 18t AEB No arranca!!!

    el dice que rocio el clausor sin quitar los plasticos metiendo un poco la llave para que abra la compuerta esa que lleva y se meta el liquido me podrias decir que interruptor dices tu? y si podrias facilitarme algun enlace gracias ! Esto de leer con el movil y a toda pastilla,........ :innocent: Lo que cambié es esto que en el lado opuesto del bombín de arranque: Conmutador de encedido/switch ignition S2 Yo ese no le tengo creo vamos tengo todo desarmado y no e visto nada de eso y es donde eche el limpiacontactos lo unico que veo todos los cables conectados al bombin con un hexagono o un octogono morado a una pieza negra de plastico que va al clausor puede ser por ser 1.8t de septiembre del 96? o alomejor no e mirado detenidamente
  9. emil_sport

    A4 18t AEB No arranca!!!

    y si le llevo al taller y que me le anulen totalmente el inmo se solucionara?
  10. emil_sport

    A4 18t AEB No arranca!!!

    buenas chicos!! Vengo del coche e hecho lo que me habeis dicho y nada. Una limpieza no le a venido mal no pero no se soluciono. Os comento ahora me e metido con el vag com en el inmo y me salen los siguientes fallos: 01176-key 07-10 signal to low intermitent , 00750-warning lamp 3100 open or short to ground y el ultimo 01177-engine control unit 6510 unautorized intermitent! Por cierto me e metido a leer el codigo del inmovilizador y sale la ref pero el codigo pone 000000 nose que haceer si mandar a casar la llave o mirar aver si esta quemado el inmo y cambiar la bombilla del cuadro por la original o nose... que opinais? gracias a todos por los consejos
  11. emil_sport

    A4 18t AEB No arranca!!!

    el dice que rocio el clausor sin quitar los plasticos metiendo un poco la llave para que abra la compuerta esa que lleva y se meta el liquido me podrias decir que interruptor dices tu? y si podrias facilitarme algun enlace gracias !
  12. emil_sport

    A4 18t AEB No arranca!!!

    Y por cierto en el vagcom le borro el fallo y vuelve a salir cuando vuelvo a arrancarle y tal ! pero el testigo del cuadro no se enciende solo cuando doy el contacto para arrancar cuando arranco y se para no luce... nose si nos podemos guiar por eso o no tengo que hacer caso...
  13. emil_sport

    A4 18t AEB No arranca!!!

    sii ya te digo que yo doy el contacto y si que luce la llave pero arranco y se para y no vuelve a lucir ni intermitentemenmte ni nada.... ami se me a ocurrido que puede ser por las bombillas que cambie todas por unas de led para que luzca blanco el cuadro y al ser de led pues alomejor llevan otro tipo de resistencia y no llegas corriente o no lo detecta el cuadro o lo que sea de todos modos os voy informando si hay solucion o no!
  14. emil_sport

    A4 18t AEB No arranca!!!

    Si yo hacia lo mismo me faallaba poco al principio y compre un limpiacontactos de esos y oye le eche y mano de santo hasta que al mes otra vez un 60% de las veces me empezo a pasar y el otro dia ya lo que cuento . Hizo tirones me dejo llegar a casa meti el ordenador y salie el fallo dicho anteriormente y le volvia echar el limpiacontactos en el bombin y nada esta vez no funciono... Metere el vagcom aver si me da lectura del immovilizador si me da la ref de antes.. e leido por hay que si sale todo (ceros) es que se a borrado y hay que volver a casar y tal esta tarde me pondre con ello hare la lectura del immo y sale los numeros bien desmontare todo y le echare limpiacontactos de todos modos lo hare por que e llamado a madrid a tlr sport y me han dicho que les tengo que dejar el coche una semana por lo menos. y soy de un pueblo de segovia aver si podemos soluionarlo entre todos y asi me evito ese trasalado en grua
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.