Jump to content

Lazpi

Miembros
  • Content Count

    1,975
  • Joined

  • Last visited

Status Replies posted by Lazpi

  1. hola puedo decir mi que requicito para montar luz de assistene mi coche es2013 avant  mi gataeway es 8RO907468N  MANDA PORAFA LISTA ATODO PARA MONTAR GRACIAS SALUDO

     

    1. Lazpi

      Lazpi

      Un compañero del foro libero una Gateway en el concesionario Alzaga en Bilbao. Un saludo

    2. (See 8 other replies to this status update)

  2. hola puedo decir mi que requicito para montar luz de assistene mi coche es2013 avant  mi gataeway es 8RO907468N  MANDA PORAFA LISTA ATODO PARA MONTAR GRACIAS SALUDO

     

    1. Lazpi

      Lazpi

      Una Gateway con tu misma referencia, pero acabada en P te serviria.

       

      Para instalar la 'nueva' gateway hay que ir al concesionario ya que hay que liberar componentes con el ODIS, el VCDS no sirve.

       

      Un saludo

    2. (See 8 other replies to this status update)

  3. hola puedo decir mi que requicito para montar luz de assistene mi coche es2013 avant  mi gataeway es 8RO907468N  MANDA PORAFA LISTA ATODO PARA MONTAR GRACIAS SALUDO

     

    1. Lazpi

      Lazpi

      Buenas;

       

      Supongo que con la 'luz de asistente' te refieres al asistente de cambio de carril, Side Assist.

       

      Desconozco si tu Gateway es extended CAN o normal, si tienes algunas de estas opciones, es extended: Adaptive Cruise Control, Smart Beam o Lane Assist (ademas del Side Assist, claro).

       

      Si no tienes ningun de estos extras, tendras que instalar todo y si no funciona cambiarla.

       

      Respecto a lo que necesitas postee todo en su dia;

       

      Un saludo

       

    2. (See 8 other replies to this status update)

  4. Perdón por lo de machote el corrector de Google he puesto mucho y me e dado cuenta que a escrito machote perdón de nuevo 

    1. Lazpi

      Lazpi

      Buenas;

       

      Trato de ayudarte en lo que pueda a traves del foro.

       

      Un saludo

  5. Buenos dias, hoy me ha llegado el cable 12.12 en ingles, lo instale y todo perfecto. He intentado arreglar el fallo arranque en caliente y al poner en NEW VALUE 50 al querer guardar no se me guarda no se porque :( el canal es el 01 y sigo todo al pie de la letra pero cuando salgo y vuelvo a entrar en VALOR ACTUAL en canal 1 pone 0. Me puedes ayudar a ver que hago mal merci. Es un a3 8p 2.0 bkd

    1. Lazpi

      Lazpi

      Me alegro!

       

      Fue un gran descubrimiento, mi coche despues de años con el parche aplicado sigue sin dar ningun tipo de problema. Disfrutalo!

    2. (See 1 other reply to this status update)

×
×
  • Create New...