Jump to content

Wesley771

Miembros
  • Content Count

    41
  • Joined

  • Last visited

About Wesley771

  • Birthday 08/11/1991

Información de perfil

  • Género
    Hombre
  • Ubicación
    Parla
  • Intereses
    coches y electronica
  • Coche
    AUDI A6 4F2 2.0 TDI 2005
  1. Este post anima a cualquiera a tocar mas aun nuestros coches , y animarnos a hacer mas cosas , eres un verdadero genio , me alegro mucho de verle ya forma al coche en nada lo tienes ya rodando , tienes el apoyo de todo el foro!!
  2. Hola gente Resulta que desde antes de verano notaba como el coche perdia potencia a partir de 3000 Rpm , al principio era muy poquito y nada de que asustarse , tras pasar el verano y el comienzo de año fue a peor , parecia que el coche se iba a parar comenzaba con un pequeño traqueteo a las 3000 rpm y 130km/h y finalizaba con un traqueteo de la leche y el coche como si se fuera a calar ( no llegaba a susperar los 140km/h ) , tras meter el vagcom veo fallo de caudal de aire (cambio caudalimetro) fallo de masa de aire y traqueteo al ralentí (cambio cuerpo de mariposa anterior a AGR) , tras realizar esto el coche en bajas se comporta bien , desaparece el traqueteo del ralenti y la inestabilidad de este. PERO EL DICHOSO traqueteo en altas sigue hay como si le faltara fuerza .Tras mucho buscar y pensar en la averia ( no aparecia como error en el vagcom) me da por pensar que el filtro del diesel no lo habia cambiado desde hace mas de 70.000km y alomejor se encontraba obstruido ya que suelo repostar en sitios de dudosa calidad pero muy bajo precio (gasolineras eleclerc , alcampo , lowcost...). Tras cambiar el filtro de combustible y llevarlo a que me limpiaran los inyectores con la maquina esa de retorno y limpia inyectores (sin necesidad de sacar los inyectores o abrir mas de lo devido) , :clap1: :clap1: :clap: TACHAN!! EL COCHE VA GENIAL EN BAJAS ALTAS Y MEDIAS Rpm, por curiosidad me da por abrir el filtro y tenia pequeñas trazas de cositas negras y marrones , con esto no quiero decir nada pero si os encontrais con que pierde fuerza en altas quizas pueda ser vuestro filtro de combustible !! , el coche va ahora de miedo y no aparece el minimo rastro de traqueteo. +Cuerpo de mariposa (210€) +MAF Caudalimetro PIERBURG (75€) +FILTRO DE COMBUSTIBLE Y LIMPIEZA DE INYECTORES 1h mas o menos la maquina funcionando (60€) Si alguno os pasa esto consultarme por favor he pasado mucho tiempo buscando y requete buscando para ser algo tan facil y sencillo como el filtro de combustible Un saludo a todos y espero que os pueda servir para el futuro!! PD: De vez en cuando me sale el error amarillo de la llave en el cuadro (MASS AIR FLOW ERROR MANIFOLD) por mas que he mirado cosas sigue saliendo , la egr la cambie tambien , creo que me aparece por que un buen dia conecte la maquina de diagnosis DELPHI y "desactive o reduje la entrada de recirculacion de gases" venia por defecto solo tenia que pulsar un boton .
  3. sabes cuanto puede salir la broma de homologarla ?, y si lleva mucha complicacion tecnica la instalacion de suspension y muelles en nuestros cochecillos? si la homologas luego hay q pasar acto seguido la itv? estoy como pez fuera del agua con el tema de las homologaciones
  4. esta tarde si llego pronto del curro te lo cuelgo y explico mas tranquilamente para que lo puedas hacer cada vez q te falle y tardando apenas 2 minutos escasos
  5. otra pregunta tonta , hay alguna forma de apagar completamente el clima sin tener que dejar pulsado el boton off 5 segundos ?? se que es el colmo de la pereza ... jajajjaa pero me gustaria saberlo XDD
  6. hola gente a mi me pasa lo mismo ,se me bloquea cada 1 mes o asi , Os cuento mi historia ,se bloqueo todo y al final llame a un amigo de audi me conecto el obd de audi y me dijo que tenia mal la columna de dirección Para solucionarlo cada vez que me pasa lo que hago es meter la llave y girar el contacto ,conectarlo con el vagcom meterme en la unidad 05 (no estoy seguro si es 05 o 07) y busco errores , hay me aparece el error de columna de dirección le doy a borrar error y se desbloquea todo el sistema de dirección , esta es una solución que me toca hacer mas o menos cada 1 o 2 meses , es muy curioso que solo me pasa cuando hace frío en los meses de invierno hasta finales - mediados de primavera. Si alguno cuenta con la solución final que por favor nos lo diga , yo trabajo en un servicio técnico y lo que are en mayo es desmontar todo y ver que put* componente falla. No puedo hacerlo antes ya que no dispongo de otro medio para ir al trabajo y hasta que no haga buen tiempo para cojer la moto y no pasar frio.,,,
  7. hola chicos, y esto es legal de cara a la itv ??, siempre lo he tenido en mi cabeza relacionado con lo ilegal , aunque ya he visto varios 4f con la supension rebajada y el coche cambia una barbaridad , si tu lo cambias por tu cuenta comprándolo en fk y lo instalas es legal?, o hay que ir a algún lado a que lo homologuen?
  8. Hola amigos , tengo una curiosidad que me esta matando, mi coche en bajas va de pena he limpiado la egr y las palometas tambien un poco el colector , he cambiado el filtro del aire por uno "deportivo" y sigo en las mismas hasta que no llega a las 1500rpm el motor va bastante fatigado, tambien he intentado poner una pletina para cerrar un 50% la entrada de aire reutilizado al motor (la venden en audi) y con eso me va bastante peor , he probado a desactivar la egr via electronica por OBDII pero no me acepta los codigos. Con la pletina que compre en audi tube un resultado un tanto extraño ya que al instalarla e ir a dar una vuelta en bajas iba estupendo, pero cuando pisabas fuerte es como si no abriera el turbo y tardara muchiiiiisimo en reaccionar, casi tenia que llegar en ocasiones a 2800rpm para abrir el turbo. Tiene que ver algo el caudalimetro? alguna cosa que se os ocurra que pueda estar sucia o obstruida , algo que no haya leido hasta ahora en el foro....??..
  9. si normal tampoco quiero promover el robo , pero podeis hacer como ha dicho nuestro amigo Raul 3.0tdi solo teneis que hacer 2 busquedas y aparecen 4 paginas que lo venden y videos de como hacerlo , solo queria que lo vierais tampoco iba a enseñar informacion explicita Un saludo
  10. aver si os subo un video abriendo mi coche , no quiero crear una psicosis pero esque a mi tambien me dejo un poco patidifuso , tambien os digo que aunque abran la puerta poco mas pueden hacer que robarte el cargador del movil y los cd´s de camela
  11. ya esta !!! vino mi amigo con la ganzua para audi y grupo vag , y en apenas 2 min el coche abierto , esto a la vez que me alegra me disgusta , es tan facil abrir nuestros a6??? el apenas tardo 5 min desde que nos pusimos , y porsupuesto este artilugio me lo ha dejado un par de días jejeje , que sepais que esto se vende a la gente de a pie y yo en 1 min ya sabia utlizarlo
  12. gracias amigos , es una lastima no tener la de repuesto ya que la perdi... he llamado a un amigo que trabaja en audi y dice que tiene ganzuas de apertura voy a probar si es capaz y para las siguiente ya he visto en varios sitios que venden la ganzua por 40€
  13. tambien pense en eso pero tengo que romper una ventanilla y luego desmontar el asiento desde dentro y rajar la chapa que lo comunica al maletero , si saveis una tecnica anti destructiva .. :crying_anim:
  14. Buenos dias amigos, ayer tube una cagada de estas que hacen historia , resulta que abri el maletero para cojer un par de cosas del fondo con tan mala suerte que se calleron las llaves, sin darme cuenta y cerre el maletero , el coche esta cerrado totalmente ya que solo abri el maletero y no tengo llave de repuesto , alguien le ha pasado antes?? tengo el coche en la puerta de mi casa por suerte , alguien sabe o tiene una ganzua para poder abrirlo ?? :frusty: :frusty: pD: Las llaves se encuentran dentro del maletero y no tiene asientos abatibles asique he descartado romper la ventanilla...
  15. Buenas tardes gente , como siempre ando preguntando esta vez voy a explicar una cosa que me ha pasado este puente , se calo el motor en ciudad en 2º marcha mientras tomaba una rotonda. Al momento pense en la correa de distribucion o algo parecido , se llevo el coche a mi casa una grua y tras unas 5h buscando el dichoso problema que impedia arrancarlo , buscando errores con el vagcom y todo hem! :wacko: , encontre que el fusible de la bomba del gasoil en el lado del acompañante habia saltado y probe con uno nuevo , y tachan!! funcionando tras 20 largos minutos esperando que entrara diesel al motor y varios calados seguidos del aire que estaba en la bomba. Tras 400 km el coche va genial y sin ningun fallo , espero poder ayudar con esto a alguien que le haya pasado o le pase. PD: perdonar mi explicacion , apenas tengo tiempo para meterme en el foro y con esto solo quiero echar una manita. Un saludo
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.