Jump to content

Aragomez

Miembros
  • Content Count

    60
  • Joined

  • Last visited

About Aragomez

  • Birthday 06/25/1980

Información de perfil

  • Género
    Hombre
  • Ubicación
    Ourense
  • Intereses
    Todo lo relacionado con mi A6.
  • Coche
    Audi A6 2.7 tdi Quattro S-line.

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Tienes razón la sensación es tal cual cómo si flotara. Por eso mi duda siendo tracción Quattro entiendo que en el aquaplaning alguna de las 4 ruedas debiera traccionar. Y no dar esa sensación de que se ablande la dirección y notar cómo el parece que flota
  2. Sólo lo hace cuando llueve, pero quaplanning con tracción Quattro, bluff no soy piloto de carreras pero no debería. Si es verdad que la sensación es parecida y calza unas 255/35 R19 Hankook ventas S1 evo2 aún nunca se me fue por suerte, pero si fuera aquaplaning saltaría el control de tracción no? , preguntó por desconocimiento .. Sigo abierto a sugerencias. Se lo comenté a un mecánico de confianza y me dijo de meterle la máquina a ver si había algún fallo y resetearlo por si hubiera algo que pueda estar creando conflicto
  3. Ya lo hacía antes de cambiar las ruedas. Pero todavía no estaban para cambiar. Ahora que están nuevas, ya sé que eso no es. En cuanto a si sólo me lo hace en curva, es dónde más lo noto, en recta e inclemencias al máximo suele ir bien. Decir en seco nunca lo hace es una lapa
  4. Hola tengo una duda. He leído que el coche va con un reparto de tracción del 40% delantera y 60% trasera, luego varía en función de las necesidades. Le acabo de cambiar de cambiar las 4 ruedas ( tope gama Hankook) del tirón ya que vivo en Galicia y lleve a mares. Pero noto como con la carretera muy mojada y lloviendo la dirección se pone un poquito más blanda ( algo anormal ya que a mayor velocidad siempre se endurece) pero en las curvas es como si se pusiera más blanda y parece como que varia un poco la dirección del vehículo sin llegar a irse del carril pero bajo gas...Alguna idea de que es o si en verdad es que es así
  5. Increíble se ha apagado el testigo sólo.
  6. A ver si puedes decirme cual es, por favor
  7. Pon fotos o vídeo.. Por favor..Yo tengo MMI 3G High igual tb me animo
  8. Y eso significa?? O más bien eso lo arreglo cómo?? Él mecánico revisó la egr y dijo que estaba bien!
  9. Y cuál es ese de la marca Motul?? Y aún sabiéndolo valdría para el mío?
  10. Sí el del taller siempre se lo mete y creo recordar, ojo igual me equivoco que no soy mecánico...Fallo de combustión!
  11. A ver si alguien me puede dar ideas o algo de luz. Mi modelo A6 2.7 quattro año 2009 cerca de los 200.000.. Llevo ya años con este fallo, se enciende La Luz de fallo motor, por veces en parado empieza a vibrar todo el coche, en marcha no.Lo he llevado varias veces a mi taller de confianza, y al principio me decía ( es la egr ). Luego al ir recoger el coche, me dice que no, que está limpia y que no hace falta cambiarla, que igual detecto la mala combustión cilindro y por eso lo marcó. Pero ha vuelto a marcar el fallo y ya va por la 3 vez, mi taller aunque que es de confianza, sigue cobrando. Hay alguien que pueda ayudarme
  12. Pues aquí estoy llegando a los 200.000. Qué consejos me dais para revisar y cambia; aparte de cambiar el atf. Mi modelo es A6 2.7 tdi quatrro año 2009..Por cierto he preguntado en el conce oficial el cambio de atf y el precio es prohibitivo. Luego pregunté en mi taller de confianza y tampoco sabía mucho del tema, me ofrecía el aceite de la casa oficial y lo único que baja es que la mano de obra es más barata. Alguien sabe alguno que valga ..Añadir que lo compre de segunda mano y le cambiaron en taller oficial la correa de accesorios y los silentblock.
  13. Hola revisando el foro he vsito que renemos el mismo modelo de MMI 3G con disco duro, yo aun lo tengo con la version del 2009. Lo has conseguido actualizar?? Si es así coomo lo has hecho?? Un slaudo

  14. Ayer después de un viaje de 100 km cuando llegué a la ciudad de destino, me sucedió algo rarísimo que nunca me había sucedido. Después de salir de la autovía y entrar en la ciudad, al parar el coche en un semáforo ( poniendo el cambio el N como siempre ), comienza a vibrar de una forma excesiva moviendo hasta el culo de los ocupantes como si una plataforma vibratoria se tratara.He de decir que no fue en el primer semáforo que comenzó a suceder esto, fue al cuarto o quinto. Un compañero me decía que pudiera ser que se soltara algún taco que sujeta el motor, y de ahí la vibración ( ni idea ). Ahora bien lo más sorprendente es que después de estar parado el coche 8 horas lo volví a coger pensando que volvería a suceder, y NO. Hice el mismo trayecto de vuelta y no lo ha hecho. A alguien más le ha sucedido o puede saber a ciencia casi exacta de donde proviene ese problema. Un saludo y feliz navidad.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.