Jump to content

isidro

Miembros
  • Content Count

    450
  • Joined

  • Last visited

About isidro

  • Birthday 10/14/1974

Información de perfil

  • Ubicación
    salamanca-ciudad rodrigo

Recent Profile Visitors

867 profile views
  1. 100% positivo , te hice caso y cero problemas todo ok , de lujo , muchas gracias.
  2. ok , perfecto . Esta noche cuando llegue mi mujer lo hago haber que veo gracias
  3. Le pasare el vag haber si dice algo , gracias . Justamente es el del lado del conductor , el lado difícil por lo que veo
  4. Hola, exactamente creo que es eso , pero lo que no se es donde están esas trampillas para mirar el motor de ella . Un saludo y gracias
  5. Siento reflotar algo tan antiguo pero no encuentro nada , me pasa lo mismo con un 8pa , el lado derecho perfecto al instante , el lado izquierdo sale aire pero no frió , como lo solucionasteis , gracias.
  6. Nadie sabe como desmontar todo el grupo o algún manual o algo , porque voy a poner la original otra vez con botón a la izquierda, cambiando todo como no , me refiero al grupo que va en el habitáculo no la caja de cambios claro esta , creo que tengo que desmontar el puente pero no se si se puede sustituir solo el plástico sin desmontar nada mas. gracias
  7. buenas noches y perdón por reflotar este tema , pero alguien sabría como desmontar la parte de arriba de la palanca para sustituir el plástico que giramos entero ya que se me a partido y si hay algún brico porfavor o algo o la referencia de dicho plástico lo que sea, gracias
  8. no,y en la audi a estado 2 dias y no han tenido ni idea mil cosas le han hecho y nada de nada , igual sigue-
  9. hola,podrías poner unas fotos para ver como queda,y los altavoces traseros amplificados todo ok,no como otros equipos aunque algún truco habran echo los del taller para ello,si es así de lujo
  10. isidro deja de arreglar b7 macarras a delincuentes te meteras en un marrón. Ese despendolado sólo quiere el audi para meter y creo que un audi necesita mejor vida. Si soy yo le diría que fuera en bicicleta pero creo que no tiene ni put* idea de mantener el equilibrio.

  11. nada,que seguimos sin poder dar con una configuración para poder abrir el techo en marcha. nadie nadie sabe nada
  12. hola juancho s3 ,efectivamente si funciona el pulsador todo ok.
  13. gracias FrA1l3 creo que por fin me aclaro algo mas,creo jeje,lo que no me cuadraba era ya el numero que sale de serie,es como si tuviera algo ya,pero si vuelvo a sumar lo que ya tiene por decirlo asi,como se puede saber lo que ya tiene. y en la suma de a partir de 15km que se cierre se suma 32 no 15,creo ver o creo que se te a colado un numero que no es,aun asi perfecto gracias ya entiendo algo mas,pero repito si sumo algo que ya tiene porque no lo se que lo tiene por ejemplo. gracias
  14. pues si es raro raro Carlisu84,tiene que ser algo de codificación,porque con contacto dado sin coche arrancado ok todo,ahora arrancas el coche y todo off el mando va perfecto el problema es al arrancar el coche
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.