Jump to content

jose_bkw

Miembros
  • Content Count

    196
  • Joined

  • Last visited

About jose_bkw

  • Birthday 10/11/1978

Información de perfil

  • Género
    Hombre
  • Coche
    A4 avant 3.0 tdi tiptronic quattro. Zaleo viejo pero anda, agarra y chupa.

Recent Profile Visitors

893 profile views
  1. Existen sólo silentblock y listo. Es lo que hice yo, me costaron 20 € próximamente todos. Claro necesitas una prensa para la extracción de antiguos y montaje de nuevos.
  2. gracias buen aporte fotográfico, tengo ganas de cambiarla xq el mio es de 2005 con 160mil y nunca la cambie. También cambiaré la de la bomba, miraré si existe brico para ello y sino lo intento, malo será que lo tenga que llevar al mecánico, peores cosas hice.
  3. Por cierto el motor se vende por separado en aliexpress, al igual que el de la egr. Por si lo que te falla es el motor. Creo recordar que es de 12v.
  4. Lo he comprobado, normalmente el motor funciona, es la electrónica donde no hay nada que hacer. Le hice una pieza de final de carrera para ver si evitaba el fallo pero eso sólo es cuando existe juego en varillas.
  5. Consejo, ante accidente lo primero la seguridad en calzada, lo segundo y rápidamente fotografías de posición final con matrículas y lo tercero policía local en caso de existir y sino Guardia Civil, de todas formas centralizado en 112, ellos derivan llamada. Cuidado con esos que quieren solucionarlo rápidamente y no hay problema lo resolvemos entre nosotros, quizá luego surjan dolores de cabeza. Me alegro que no fuera más allá de daños materiales.
  6. Carlisu84 gracias por info pero no tenía él teléfono, se quedó trabado todo el viaje. Cuando desmonte veré que le pasa y de paso cambio posicion + -. Gracias un saludo.
  7. Bueno señores pues dejo aquí un comentario sobre el error del tiptronic que me dio viajando. Los síntomas se iniciaron en un adelantamiento en nacional al cambiar la palanca en modo manual (No hace falta que suceda en ese cambio, por lo que he leído puede suceder al pasar de cualquier posición de la palanca a otra, incluso sin ello). El problema fue de se marcó la pantalla del fis en toda la barra P R N D S. El vehículo respondía normal lo único que no me dejaba ni modo Sport ni manual. Pues lo apague más adelante y nada continuaban encendidas (mala suerte que siempre llevo un miniportatil conmigo con vag para ver error). Bueno pues depues en destino como no sabia cual era desconecté batería para ver si se iba el error y efectivamente se fue. De regreso a casa le hice mil perrerias para ver volvia error y no lo hizo(500km), y al meterle vag en casa me da 3 errores relacionados con: - F189 Switch . Bueno pues les dejo resumido que es. Lleva una placa electronica debajo del embellecedor de la palanca cambio(donde las luces) donde existen unos sensores de posición llamados HALL los cuales mediante un imán determinan la posición de la palanca. Bueno pues ese imán se debe de jod** algo el cual hace que se mueva un poco y no sepa la posición que es marcando ese error. Lo que desconozco si tuve suerte y pude continuar la marcha porque se queda en defecto en D. Bueno pues la avería creo que hay que cambiar palanca porque no reparan sólo eso. En cuanto tenga tiempo ufff otro brico que haré como solucionar y de paso cambiar la posición del + y - ya que las quiero al revés que creo que es más lógico.
  8. isidro deja de arreglar b7 macarras a delincuentes te meteras en un marrón. Ese despendolado sólo quiere el audi para meter y creo que un audi necesita mejor vida. Si soy yo le diría que fuera en bicicleta pero creo que no tiene ni put* idea de mantener el equilibrio.

  9. Hola tengo un A4 3.0 tdi tiptronic y está claro que eso no va fino. Al mio le pasa lo mismo pero he probado otros y eso no lo hace. En mi caso depende de la temperatura exterior ya que en invierno si lo noto el pequeño tirón pero en verano no. En mi opinión debe ser algo de las válvulas de control que deben estar un poco sucias. Creo que la próxima vez cuando lo cambie desmontare y limpiaré ya que so lo vi a un porche con caja tiptronic que tenía síntomas similares y desaparecieron.
  10. @Carlisu84 gracias, veo que estas a pie de cañón como siempre. Referente a la correa de distribución si tiene otra correa a mayores que esta al lado de la poly v, solo es para mover bomba de inyeccion y tiene una correa dentada. Yo no lo sabia pero como ya me mosqueaba el asunto de nunca cambiar poli v en las paginas de repuestos veía una correa dentada y al final vi que era para eso. Lo de las chapelas no lo puedo desconectar sino no paso itv me salta el led naranja motor, a no ser que exista otro modo de que no salte y lo desconozco. Muchas gracias, en breve me pondré al asunto y dejaré un brico
  11. Hola foreros llevo desconectado bastante y no volví hacer ningun brico ya que el coche no le hago apenas km y como consecuencia los mantenimientos se alargan. Quería hacer unas preguntas por unas dudas sencillas para ponerme en breve con el coche en cuanto las ganas y el trabajo me lo permita, dejando colgados los bricos. 1.- Sobre poli V opinais que se cambia bien sin desmontar frontal o para trabajar mejor es preferible desmontarlo. He visto algun video y lo hacen con el montado pero no se yo cambiar tensores y demás. 2.- Hace falta cambiar correa de distribucion de inyeccion o aguanta, tengo 160.000 km y 11 años, unos dicen q a los 200.000 otros hasta que reviente ......... 3.- Respecto a los tensores de la cadena merece la pena cambiarlos, dicen que vuelve a salir el ruido. Menuda ruina de tensores entonces, y si merece la pena salen sin sacar motor (si es asi los dejo porque lo hago yo y no tengo tanta herramienta). 4.- El servomotor de chapelas de admisión falla habitualmente o no, me han dicho que es estos modelo no. Lo llevo desconectado y con las chapelas abiertas a pelo para ir tirando con el. Bueno pues eso a por ello poco a poco. Ruina de coches puffff, entre unas cosas y otras tela, y eso que no le hago km y se lo hago yo sino es un coche para ricos.
  12. Visto que como siempre que vas a mirar brico las imágenes están caídas vuelvo a rebrincar el trabajito. Lo primero explicar que compré kit de cables en ebay 11 con gastos incluidos. Mira esto en eBay http://www.ebay.es/itm/131541386498 Tener presente que muchos son vendidos en Reino Unido y la posición del conductor es la del pasajero en Europa, coger el kit del lado adecuado. Por último echáis un vistazo al vídeo del makina este, y lo tenéis hecho. Un apunte, al poner cable tener presente de no quitar brida que sujeta el rollo y cuando ya esté colocado todo el circuito hay que dejarlo totalmente tenso desde rollo sino es imposible de colocar fundas en sus alojamientos. Para meter cables por ruedas de las esquinas tiene una posición en la que entra el cable girando a la vez el cable. Dar un poco grasa en rueda y cables. Un saludo
  13. Llevo con el desde el 2009 lo compre con 90000 nacional y la verdad que mientras no me de lo de los inyectores ( lo dará ) no me ha supuesto mucho gasto. Lo hice yo todo, ahora me queda el traketeo de la cadena pero como no es una cosa importante lo voy dejando, sólo hay que preocuparse si suena en marcha. Si le haces el mantenimiento no le haces mucha ciudad por lo de la carbonilla en chapelas y tal, tienes coche para rato. La verdad que se comporta espectacular, lo único que tienes que tener claro que es un 3.0 no es un 2.0 o como mi otro coche un 1.5 dci, claro las prestaciones no se asemejan en nada pero los mantenimientos tampoco. En todos estos años le hice 60 mil km y la verdad que no me arrepiento del coche, viendo lo que hay te da igual. Por si te piensas que mercedes no da problemas mejor no contarte el c270cdi de mis padres, o el bmw x3 2.0 tdi de mi colega.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.