Jump to content

Markazos

Miembros
  • Posts

    68
  • Joined

  • Last visited

1 Follower

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    España
  • core_pfield_7
    Mujeres
  • core_pfield_12
    A3 8L 1.9 TDI 90cv 66KW de 1997

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Markazos's Achievements

Contributor

Contributor (5/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. El sonido de cama vieja proviene de las gomas que sujetan la barra estabilizadora (en el 90% de los casos), sobretodo pasa en verano cuando se ablanda la goma. Con un gato una pata de cabra y una llave del 13 (creo) yo lo desmonté, pero si no eres manitas mejor tira pal taller. Decirte que yo los cambié y volvieron a sonar, luego pinté la barra estabilizadora ya que estaba oxidada y puse aceite y grasa, luego si ya me duró un par de años sin sonar. Pero ahora me han vuelto a sonar, aunque cabe recalcar que llevo los amortiguadores delanteros echos trizas. Espero que te sirva de algo mi experiencia.
  2. Siento lo ocurrido espero que tengas suerte y lo soluciones pronto.
  3. https://www.ebay.es/itm/Audi-A3-8L-96-03-Audison-Lautsprecher-Boxen-130mm-Kompo-Front/373027960737?hash=item56da32f7a1:g:hcAAAOSwNIhenql2 No te recomiendo el kit por el alto precio, pero te recomiendo la idea: - agrandar el anillo para poner altavoces más grandes (segunda foto). - altavoces abajo de 2 vías (medios y bajos). - Twitter bueno arriba en la puerta. Es mi opinión, vías separadas siempre suenan mejor y son más fáciles de graduar. Depende también de la radio que me lleves.
  4. Cuando fui a activar la mía el mecánico no podía tampoco, me decía que si había alguna manera de pararlo porqué el ordenador sino, no le dejaba activarlo, por suerte mía al salir del taller funcionó, pero por probar, dale al OFF en la maneta y métele el código y a ver que pasa. Recuerda volver a dejarla en ON cuando vayas a catar. Ojalá tengas suerte, porqué es uno de los mejores extras que se le pueden poner a este coche.
  5. no creo que sea eso, pero a mi me sonaba una chapita de detrás del motor, me metí en la fosa y apreté todos los tornillos de los colectores de escape, ahí detrás había una chapita que era el origen del ruido, en mi caso.
  6. Haz un reset al cuadro primero, es gratis.
  7. Hola, yo opté por una antena con cable y ya con el amplificador incorporado, solo tuve que hacer llegar los cables a la radio: https://www.ebay.es/itm/Coche-Antena-16V-Look-Antena-de-Techo-Con-Amplificador-Cable-din-Radio-Enchufe/352860234454?_trkparms=ispr%3D1&hash=item52281be2d6:g:~g4AAOSwT5tWF3L7&amdata=enc%3AAQAFAAACcBaobrjLl8XobRIiIML1V4Imu%2Fn%2BzU5L90Z278x5ickkWpEuxXwAiCNKyBQsQ5%2Fe64p1%2FCm5CnY1OJ00ndqjVJhDbwAut2KdfXr2lTrlv8APIuZn%2F%2FvhUvy7gw6%2Fbk6FQgX387SXECtlVx%2BA%2FZdWxWR84nbFVXpdPghnq8URB4Zh3j4YNTwtOpi5eVFvlUSScfxWkzWCF1d81m4p1XHwRdl5xr3mDDNZ2Ot%2FjJ0NiI3K58HuP4grmDLzYJCJWHl41QFQ24JcBn3lFhETUBOKGuAqljmPkMehM%2BsAX9uU%2BdeF7iyGyQmJJz9qqDz8iAhSYY29Fk%2BD%2BevmSAr6Fxevx4mhJkRiPTlrINFUpFCjagm4M%2Bd8GFGyEreCmN7Oly4MGmVa5ZvK5y7J1wVZ0P%2BWRChSywAroWXQrhbrfLHElE7Mae2rFwo2JHyyrUexAYUx%2BVvLteZvMr1W3YX7CI6cBkYTE0u3Sr9e3Pih8qwoUyIzVWBPGiiQ5T%2BAGlNPidqkuhj%2BtTcLm0EFxR5QOUy%2BJ31qjHgyVIQ1gHCmPkYq8sr%2FGBHhJSoaKv94ySKt4VVe1OMADmhCV%2FAchcNmQRbWSeMKTi7SZGgCPVlxpockb%2BQYXLsP%2F5xWqzuKgqE%2B5a%2FsR0q5yPNigDmOpnnSNc%2B8Wqw1FYc8qi%2FVfATonk2Bu6JAq2otTKxMMeC6sNKNTAvtxDesX%2BnZ2p5bpbE12pN0y8HOkCsrQK4YeAPeqBg6kFJUo5slt65Pk7zyrfypJbCB95Tn59JUIVsLnN7eAgZBWJDvzKDQAtTTKZcBftCXpzoIfh1Cy9BdufCeTIRx78oITQ%3D%3D|cksum%3A352860234454e9baa626c88d46908fdc79d57341d620|ampid%3APL_CLK|clp%3A2334524 Referente a los faros, decir que no he probado las bombillas led directamente pasé a HID xenon no legal, aunque hologado en las cortas: https://es.aliexpress.com/item/32878232312.html?spm=a2g0o.productlist.0.0.49522444cV1DYm&algo_pvid=c9130d65-3d5b-44cd-bcfa-1fbbf6c21fc2&algo_expid=c9130d65-3d5b-44cd-bcfa-1fbbf6c21fc2-2&btsid=0b0a050b15971555554015122ee798&ws_ab_test=searchweb0_0,searchweb201602_,searchweb201603_ Te recomiendo entre 4000k y 5000k, ya que 6000k en algunos kits sen ven muy azul y te deslumbran las señales de tráfico. Para las largas puedes probar leds ya que el xenon hid tarda en encenderse, aunque yo tengo un hid de encendido rápido no será nunca tan rápido como uno desea.
  8. Tubo de aire comprimido a lo mejor
  9. Buenas @CristianA38l yo tengo ese modelo, y le he hecho 4 cosasillas: 1 - Salida de escape directa. Yo mismo me desmonté el tubo y lo hice con un herrero, pero cuidado con lo que haces que luego no pasarás ITV. 1.1 - Abrimos la petaca por arriba (para que el de la ITV no lo vea desde abajo) y le quitamos la fibra y la curva, haciendo una línea recta. 1.2 - ¡¡¡¡Cuidado en este que un catalizador vale pasta!!!! Como vi que solo hacía ruido de aire y que tampoco es lo que gané desmonté la parte delantera del tubo que lleva el catalizador. La abrimos con cuidado, la vaciamos y le pusimos un tubo dentro, lo soldó de tal manera que parece de fábrica aunque sin la porcelana dentro. 2 - Filtro cónico lo que se dice ganar potencia... creo que no gana nada, pero si haces el paso 4 mejor un cónico. 3 - Chip de bomba inyectora, recomiendo siempre una repro si hay pasta, ya que este chip jode un poquito el motor. 4 - Anular la válvula EGR electrónicamente y consecuentemente dejar el paso de aire del caudalímetro abierto al tope. Con todo eso creo que el coche como mucho llega a los 110cv y con ese turbo se notan un poquito más ya que enchufa siempre. dicho esto; si te gusta desmontar y hacer mierdecillas puedes hacer esas cosas pero ante todo esto y con mi experiencia, si quieres dejarte de rollos y ganar potencia de verdad mejor gasta la pasta en una buena repro. A mi me dijeron que me lo podían subir a 146cv.
  10. 1 mirar si coge aire (te puede llevar al 4) 2 filtro. 3 depósito. 4 posible manguera chafada o mordida. 5 mirar si la bomba pierde (kit de reparación si pierde) No soy mecánico, pero casi siempre suelen ser estas cosas. El mecánico siempre va a lo más caro: la bomba, todo lo otro no cuesta dinero o casi nada.
  11. http://www.audisport-iberica.com/ftp_asi/sintoma_causa_solucion-1.0.4.pdf página 26, esto tiene ser la biblia de cualquier manitas o chapuzas XD Imprímelo o guárdatelo en un disco duro o algo, nunca se sabe.
  12. Por si a alguien le sirve fue el clausor, solo la parte eléctrica de abajo no hay que cambiar llaves ni nada.
  13. Buenas a todos, tengo un Audi a3 8l 1.9 TDI con 66kw y necesito ayuda... he cambiado el relé 109 por uno del desguace y uno nuevo y los 3 hacen lo mismo. El cuadro a veces se queda con muy poca luz o si luz al darle al contacto, he mirado varios fusibles pertinentes y todos correctos, he lijado limpiado y engrasado los bornes de la batería, he desconectado los faros... Hace poco arregle el motor de arranque. La batería tiene 2-3 años y es super gorda y tiene buen voltage. Lo raro es que a veces le das al contacto y todo super ok y arranca de put* madre, el arranque no da ni medio giro que el coche prende, hace poco revisé los calentadores y cambié uno, el resto ok, también cambié los enchufes de los calentadores. Podría ser el sensor de la marcha atrás que haga cruce? Lo digo porque cuando da el fallo en el cuadro y juego con la marcha atràs la luz de batería fluctúa... aunque solo pienso que es porque le quita el poco jugo que llega cuando da el fallo Centralita quizás?
  14. primero haz un reset al cuadro que es gratis, luego ya si eso mira si hay que cambiar
×
×
  • Create New...