Jump to content

Tazrider

Miembros
  • Content Count

    622
  • Joined

  • Last visited

About Tazrider

  • Birthday 07/23/1986

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  • Intereses
    Los coches en general, las motos, la F1
  • Coche
    AUDI A6 C5 1.8T MOTOR:APU C/GRIS

Recent Profile Visitors

887 profile views
  1. pues de 86 a 90 cuando voy por ciudad... y en 86-88 por carretera....
  2. hola podrias poner un paso a paso de como hacerlo o alguna explicacion mas larga... hay que soldar??
  3. Yo conozco en Vigo un taller TURBO GALICIA. No era caro por reparar o incluso si te interesa hibridar... Espero haberte ayudado. Ya nos contaras al final que decides hacer....
  4. Completamente normal si le estabas apretando minutos antes... Por normal va un poco mas abajo pero no parece preocupante.... Aunque ya te lo habian dicho los compañeros.
  5. vaya tela es ESPECTACULAR... Me encanta como lo tienes... La doble din queda muy bien y aunque este algo tocada ya la adaptacion esta echa que es lo mas dificil... Impresionante de verdad que si...
  6. Me encanta tu post.... Una restauracion completa son de esos coches que luego ves a la venta y flipas por todo lo que hay invertido...
  7. Ufff hacia mucho que no veia tantos errores... Una duda, has borrado los errores y has vuelto a pasar el vagcom Lo mismo los tenias ya de antes y ahora no te salen...
  8. un post increible esto si que es una modicacion increible y con principio y final....
  9. Bueno sigo como estaba... Para ver la temperatura en el clima tienes que acceder al menu oculto pulsando la tecla de recirculacion de aire y la de flecha de arriba y accederas al menu oculto para moverte por los canales utiliza los simbolos + y - de la izquierda y en el mio la temperatura del refrigerante esta en el canal 57. Una vez que llegas al canal usando + o - pulsas el boton de recirculacion y listo... Desde este menu puedes ver bastantes cosas... aqui lo ves bastante bien https://www.youtube.com/watch?v=rgQtRE_Pwbs Espero que te haya ayudado pero deberias de pre
  10. muy bonito si señor... Espero que te sientas cómodo por este foro...
  11. Gracias ya he consigo dnde me dan el codigo por 5.50€... En lo referente a la radio tampoco se me escuchaban bien las canciones del cd... Sonaba como con ruido de aire o como altavoces rotos... Nose de momento pondre la de serie y cuando ahorre un poco lo llevare a un centro de caraudio y que me lo monten y dejen sonando y listo... Gracias por contestar...
  12. Bueno pues por no leer antes de tocar resulta que desmonte la radio y ahora la pongo y me pide el pincode. He leido por el foro y por google que hay que ir a la audi y que te saquen el dichoso codigo y demas pero queria saber si hay algun otro sistema... Tambien queria comentaros algo curioso... Cuando quite y vi que no funcionaba busque otra fuente y me la compre mi sorpresa fue que al conectarla no se escucha bien ninguna radio, es decir, todas suenan con interferencias, no se por que sera porque hasta el propio que me la vendio saco otras tres radios y se escuchaban mal exactamente
  13. Yo las tinte por villaverde por 60 pavos me sorprendio el resultado y de momento todo perfecto...
  14. El sensor ya se cambio en su momento y sigue en las mismas... Probe lo del vagcom por si me dieran un sensor mal pero no parece porque la temperatura que manda al vagcom y al clima es la correcta. Tengo cada dia un pelin mas claro que es cuadro ya que hace tiempo que ni pita y cuando quiere hacerlo por cualquier aviso parece un gato ahogandose jajaja... Gracias por las respuestas y espero poder decir si finalmente fue o no el cuadro el culpable.
×
×
  • Create New...