Jump to content

Pegontor

Miembros
  • Content Count

    64
  • Joined

  • Last visited

About Pegontor

  • Birthday 07/21/1978

Información de perfil

  • Género
    Hombre
  • Ubicación
    Málaga-Ronda-Sevilla
  • Coche
    Audi A5 Sportback Quattro 2.0 TDI S-Tronic. MMI 3G Plus

    Audi A3 Sport Quattro, 1.9 TDI, Navigation Plus RNS-D. 2002

Recent Profile Visitors

834 profile views
  1. Hola Harris, al final borré los mapas que tenía e instalé los nuevos. Sin problemas
  2. Bueno, pues parece que se ha solucionado. Lo primero que hice fue comprobar si las luces subían y bajaban al arrancar el coche y todo estaba correcto. He cambiado el long coding por el inicial pero seguía apareciendo la avería de ¡Regulación del alcance de las luces averiada! así que la he borrado. He vuelto a poner el long coding anterior, el que tenía todos los pasos y listo. Ya no aparece la avería y funciona el ADS, al menos eso creo, jejeje, tendré que probarlo. ¡Muchas gracias por vuestra ayuda!
  3. Que alegría me has dado Rafa4!!!! Pensaba que al no copiar los códigos no los podía recuperar. Supongo que tengo que cambiar el long coding por el original y listo. Esto es lo primero que hice según el archivo que me comentas: Dirección 09,8K0 907 063 DH,recodificada,(Codificación larga),de,260000108034AFC00081400300001D0D0F1C430826090201000004004401030100000020000000,a,260000108034AFE01F81400300001D0D0F9C430826090201000004004401030100000020000000, (06325/000/00000),Domingo,01,Octubre,2017,16:49:03:00001 La fecha de 2017 es porque según el Léeme de mi versión tengo que poner el ordenador a 1 de octubre de 2017 para que funcione. Supongo que tengo que cambiar el long coding por el original (el que está en negrita) y listo. En cuanto pruebe os cuento. Mil gracias a todos!!!
  4. Mow84, en principio no toqué nada más. Al menos eso creo. El fallo no aparecía antes de la modificación. ¿Recuerdas si lo hiciste con los pasos que indico arriba? Igual me falta o sobra algo. Toper Harly, ya probé a resetear los fallos pero no miré si bajan y suben automáticamente las luces. Lo comprobaré. Muchas gracias por las respuestas!!!
  5. ¡Hola a tod@s! Después de leer y releer muchísimos post, me he animado a activar el Audi Drive Select con el VAG en mi coche siguiendo los bricos de este foro. Como tengo MMi 3G Plus no tenía pensado instalar el botón, salvo que al probarlo vea que merece la pena. Tengo un Audi A5 Sportback Quattro 2.0 TDI S-Tronic. MMI 3G Plus. El problema es que cuando hago las primeras modificaciones en el módulo 9 me aparece un aviso de error en el FIS, ¡Regulación del alcance de las luces averiada!. Decido continuar con la codificación para ver si funciona el ADS y se elimina el aviso. Tras finalizar la codificación, el ADS funciona correctamente pero sigue apareciendo el aviso. Lo peor de todo es que no copié los long codes antes de modificar nada Leí en algún post que, al no tener el botón físico, el sistema detectaba un error que no podía quitarse, aunque no entiendo la relación con la regulación de las luces. Por otro lado he encontrado otro post del A6 pero mi coche no tiene modulo 55, así que no me sirve. Estos son los pasos que seguí: Modulo 9 - Central Elect: Codding –Byte 7, Bit 5-> cambiar de 0 a 1 (Drive Select Installed) Byte 8, Bit 2: Respuesta Motor -> Cambiar de 0 a 1. Byte 17, Bit 7: habilita ADS en MMI ->Cambiar de 0 a 1. Modulo44 – Steering Assist. Codding –Byte 3, Bit 0: Activa respuesta dirección. Adaptaciones. Modulo 9, Security Access-> Código 20113 Canal 66 (read)-> cambiar el valor a 47. (47=individual + Confort + Auto + Dynamic + Efficiency) 1 = Individual 2 = Comfort 4 = Auto 8 = Dynamic 16 = Offroad 32 = Efficiency 64 = Race En el menú oculto del MMI Car->cardevicelist->Charisma (activarlo) Car->carmenuoperation->Charisma->5 (el valor 5 indica que se pueden cambiar los modos de ADS en parado o movimiento) El VAG me da estas averías: 09-Central eléctr. -- Estado: Avería 0010 5F-Información -- Estado: Avería 0010 Si alguno ha tenido el mismo problema o sabe como solucionarlo, soy todo oídos. ¡Muchas gracias por adelantado!
  6. Pues llevo mas de medio año con el cargador y funciona de maravilla. La opción que planteas comprada en Audi mas recomendable sería esta https://shops.audi.com/es_ES/web/accesorios/p/base-universal-para-telefonos-moviles-4g0051435c-10?category=8459:IESP5720AOZ:Category que me parece un poco cara aunque la puedes encontrar en Ebay por menos de 60 euros. Saludos
  7. Este es el enlace de la web donde lo compré: Cargador: https://es.aliexpress.com/item/Alta-calidad-DIY-3-bobinas-Qi-cargador-inal-mbrico-pcba-placa-de-circuito-5-V-2a/32857454848.html?spm=a2g0s.9042311.0.0.575f63c0u7IWSo Organizador: https://es.aliexpress.com/item/central-armrest-storage-holder-container-tray-box-car-organizer-accessories-Automobiles-suit-for-audi-A4/32670598460.html?spm=a2g0s.9042311.0.0.274263c0hi0NWl Saludos
  8. ¡¡¡Saludos!!! Os dejo un brico muy fácil para instalar un cargador inalámbrico en el reposabrazos de un Audi A5 Aportback pero que sirve para cualquier modelo. Los elementos los he comprado en una web china muy conocida por unos 15 euros. Creo que no se pueden poner enlaces así que tendréis que buscarlos salvo que algún moderador me indique lo contrario. Por un lado un organizador para el reposabrazos: Por otro lado el cargador inalámbrico de 3 bobinas para asegurarnos que carga sin problema: Con cinta de calafate para sellar las ventanas he ajustado el hueco principal del organizador al cargador inalámbrico aunque podéis usar cualquier sistema: Hacéis un hueco en el lado menor del organizador para conectar el cargador. Y este es el resultado: Una vez hecho esto solo tenéis que conectar el cargador con un cable mini USB - USB a un cargador para el mechero del coche que se encuentra en el interior del reposabrazos, si no tenéis toma USB directa. Este es el acabado final. Solo hay que colocar el móvil sobre la superficie antideslizante y se cargará. ¡¡¡Espero que os sirva!!!
  9. Muchas gracias Mow84, ya había consultado ese esquema de despiece incluso en español. Lo que buscaba era una descripción por pasos, como suele venir en el ETKA, o si alguien lo había desmontado que me orientara para no meter la pata. En cualquier caso muchas gracias, al final tendré que intentarlo Un saludo,
  10. Gracias ManoloB pero tu respuesta me lleva a otra pregunta, jejeje. ¿Cómo hago para ver las carpetas ocultas? En un ordenador es muy fácil, pero en el coche... Seguiré bicheando a ver si encuentro algo
  11. Hola a tod@s, llevo tiempo buscando una respuesta por el foro pero no encuentro nada al respecto. Alguien sabe como hacer una copia de seguridad de los mapas de un MMI 3G+? En mi A3 8L tenía el RNS-D y tenía su correspondiente CD. En el A5 Sportback tengo un MMi 3G+ pero no sé donde guarda los mapas porque no tiene DVD ni tarjeta SD y no lo aparece en el disco duro jukebox que trae. La versión MEDIA que tiene es HN+_EU_AU3G_P0612 y la versión de datos de navegación es 8R0060884AR ECE 6.15.5. Mi idea es actualizarlo pero quiero hacer antes una copia por si falla algo. Gracias por adelantado. ¡Saludos!
  12. Hola a to@s, alguien sabe como desmontar los plásticos interiores de la puerta del maletero de nuestros coches?. Supongo que tendrá algunas pestañas pero no sé por donde empezar y no me atrevo a forzarlo. Debe tener una pequeña piedra o algo parecido dentro que va de un lado para otro cuando toma las curvas y el ruido me está volviendo loco. Alguien con el Etka... Gracias por adelantado. ¡Saludos!
  13. ¡Gracias por los comentarios compañeros! Viendo que hay movimiento por aquí os comento el tema de las llantas en lugar de abrir otro post. Como os adelanté, las llantas de 20 me vienen grandes, estéticamente no me disgustan pero me muevo por carreteras secundarias donde el firme es malísimo y lo normal es encontrar piedrecitas sueltas. Con estas llantas se notan mucho las irregularidades y a la hora de aparcar voy acojonao . Además entiendo que puedo tener problemas en la ITV. Mi idea es poner unas de 18 con 245/40/18 que, por lo que he visto, quedan bien y son más para el día a día. La cuestión es que no sé cuanto pedir por estas llantas de 20" que trae con los neumáticos nuevos. Dudo que sean originales porque he mirado la parte trasera de los rádios sin desmontarlas y solo he visto 20x9.0J ET 30 y JLL VIA. No pretendo hacerme rico pero tampoco quiero regalarlas. ¿Cómo lo veis?
  14. ¡¡Hola a tod@s!! como mi A3 8L se me quedaba pequeño y se hace mayor he ampliado la familia Audi con un A5 Quattro TDI 2.0 S-Tronic 177 cv. Llevo casi un mes con él y estoy flipando, es otro mundo. Pero que os voy a contar a vosotros que no sepáis ya, jejeje. Lo único que me trae de cabeza son las llantas que son de 20" y me van muy grandes así que abriré un nuevo tema para pediros consejo al respecto. Os dejo alguna foto. ¡¡¡Saludos!!!
  15. ¡¡¡Solucionado!!! He cambiado el mazo de cables y problema resuelto. Cuesta 70 euros en el concesionario y es bastante fácil de montar aunque hay que tener paciencia. Saludos
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.