Jump to content

JuanCharles

Miembros
  • Posts

    58
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Fuenlabrada

Recent Profile Visitors

478 profile views

JuanCharles's Achievements

Enthusiast

Enthusiast (6/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Buenos días de nuevo. Os cuento esto y esta vez, desgranado del total, para que quede encajado en este apartado correctamente, dado que es un tema "electrico". Una vez el coche en el taller por varias cosas, una e ellas es esta. Este invierno, porque antes no ha sucedido, he observado que con la radio puesta, da igual la emisora, si le doy al botón de desempañar la luneta trasera, la radio deja de escucharse bien, tiene muchas interferencias, como si no cogiera bien la emisora y no he tocado mas que el botón de poner la luneta térmica trasera, que funciona claro, porque veo que se desempaña. Explicación de AUDI a este tema: (resumido) que es culpa de tener el film de filtro solar, cuya instalación puede haber dañado los circuitos de la luneta térmica, provocando esas interferencias, la posibilidad de haber dejado en la bandeja trasera objetos como paraguas, etc y con su movimiento en tránsito, también pueden haber dañado tal circuitería. El filtro solar de la parte trasera, fue colocado y es una instalación homologada, hace ya años y lo de la emisora le está pasando este invierno de 2021, lo cual no entiendo esta explicación de AUDI sobre la parte de culpa que tiene tal instalación. Mas bien, abogo por otra cosa, pero es una percepción mía, que no les dije a AUDI, pensando que serían ellos los que lo averiguarían. Para primeros de año, antes de lo del cuerpo de mariposa, el cuadro me daba fallo de luces traseras, unas veces si y otras no, incluso habiendo cambiado bombillas. Luego resultó ser, que ya era tiempo de que se me rompiera a mi, al igual que le pasa a todos estos modelos, alguno de los cables que van a las luces y que por el movimiento de la apertura y cierre del maletero, mas tarde o temprano, se pelan los cables. Lo tuve que llevar una segunda vez, porque en la primera vez, lo que hicieran no quedó bien y digo yo. ¿No será?, sin entender ¡¡eh!!, que cuando lo llevé de segundas, hicieran "algo" que me han pinchado la corriente del cable de la luneta térmica trasera y cuando la pongo, salen las interferencias ¿eh?. Pues no se, que cogieran el cable de la antena si es que lleva algo de corriente o bien el de la luneta térmica, es por encontrarle una explicación mas lógica, que si fuera lógico lo que digo y así fuera, AUDI no lo ha buscado porque su respuesta ha sido esa. ¿Qué os parece a vosotros?, si alguien puede tener una pista de por donde pueden ir los tiros, ¿a alguien le ha pasado lo mismo? Gracias por adelantado ...
  2. ... que hay que cambiarlo. He llamado al taller anterior y ante el presupuesto, resultado de diagnosis, etc, se hacen cargo de abonarme la factura de Abril, una vez les lleve la pieza que ahora tiene el coche y ellos a su vez la reclaman a su distribuidor, pues fue todo con factura y como es debido. Espero y confío, en que sea así y tanto por parte de Audi, que se porten bien y no siga el testigo encendiéndose de nuevo que el otro taller cumpla y me reintegre la factura. Pues cabe la posibilidad de que Audi, vea que no sea una pieza original, aunque sea compatible y al darle el fallo, aunque yo lo he llevado sin fallo desde hace ya dos meses por lo menos y me quieran hacer entrar por el aro para pagar los casi 700€ que me piden por el cuerpo mariposa, que es la mitad del cuerpo entero que engloba la válvula EGR, que si fuera todo, no quiero ni pensar a cuanto asciende la broma. Además, me han presupuestado que si filtro de combustible, tubos flexibles de combustible, abrazaderas, tornillos, juntas, tuercas, etc. En fin chicos, cuando me den el coche reparado os cuento mas, que este tema ya es demasiado y espero zanjarlo ya. Saludos ...
  3. Hola de nuevo foreros. Pues después de este tiempo sin decir nada del tema, la situación es la siguiente. Ya me cambiaron en el primer taller, en Abril, el cuerpo mariposa, la cosa fue bien, pero de repente se volvió a encender el testigo en el cuadro, lo llevé y no encontraron nada. Aunque le pasaron por varios programas y software no oficiales, me dijeron que cabía la posibilidad de que el software original de Audi sabrían mas. Como después del verano, los últimos días de calor, me volvió a encender el testigo, con un conector OBDII que yo tengo y una APP lo he estado borrando, pues al coche no le he notado NADA, ni perdida de potencia, ni tirones, ni nada. Pero como no es plan estar toda la vida así y aunque desde que ha venido el "frío" se está portando muy muy bien, sin encenderse el testigo y con paradas finas finas como un reloj suizo, lo he llevado ya a Audi explicándoles TODO, palabrita del niño Jesús. Pues me han diagnosticado lo mismo, el CUERPO MARIPOSA
  4. Buenas noches foreros. Pues este tema me suena. Con unos 110.000km, adelantando un poco el cambio de la distribución, pues aquel año íbamos a darle al coche un buen tute de carretera, me quise ir con la distribución cambiada y no se, hacerle rodaje a la misma ese verano, tonterías que hacemos a veces. En fin, el dia de salir, con el coche cargado hasta arriba, me pasó esto de los tirones, pero que al meter segunda se quitaba. Como al llegar a MARBELLA, al dia siguiente o al otro, en una excursión y con el coche ya descargado, me hizo lo mismo, llamé al taller y me dijeron que si es que no sabía que iba con un inyector "tocado", que no era grabe, pero que podría tirar sin problema y ya al volver le llevara el coche y se arreglaría. La solución y explicación que me dieron, fue, que en primera pasaba eso, por culpa del inyector averiado ya que al pasar de primera a segunda, entraba en acción el chiché de alta de la alimentación del combustible (diesel). Como no entendía, ni entiendo ahora mucho mas, me pareció lógico, lo llevé, me clavaron 700€ por un inyector entre unas cosas y otras y no volví mas a ese taller. Primero por dejarme ir de vacaciones tan lejos habiéndoles contado mis planes de ruta en esas condiciones y lo segundo porque a priori, me pareció caro de c***, para no ser un taller oficial, por lo que le pagué los 3 inyectores de algún otro coche que tuviera a medias de arreglar, seguro. Encima, me dijeron que no sabían decirme que inyector era el que fallaba porque el ordenador suyo no se lo decía, con el tiempo sin saber mucho, llegué yo solo a la conclusión de que simplemente con ir tirando de las conexiones de los cilindros uno a uno, en caso de ser eso, al quedarse el motor en 2 cilindros (el roto y el que quitas) el motor se pararía y así por eliminación, dar con el culpable. El caso, es que algo hicieron que se quitó. Peeeeero, ahora llevo ya 203.000km mas o menos y no hace mucho un día me lo hizo, pero como dicen los compañeros, es por la conducción, porque luego no lo ha vuelto a hacer. Quizás también y pudiera ser, ¿porque no?, los combustibles no tan refinados o de depósitos ya algo viejos, pudiera filtrarse al circuito de alimentación en ese mismo instante una partícula de agua que al pulverizarse en la cámara de compresión, no cause la detonación adecuada o idónea, no se, que hablen los expertos, yo me limito a compartir experiencias. Saludos y perdonar por el tocho, pero es que me gusta explicar las cosas bien bien bien.
  5. Gracias chicos, al que ha leído y respondido no tener pistas y a los demás. Nada, que me dicen en el taller, que ahora al no dar fallo, pues no tiene ningún testigo encendido ¿qué toca?, le digo que tengo entendido que debe tener la ECU, la memoría de la centralita o algo, una especie de histórico donde ver sino al detalle de fecha y hora, pero si de la secuencia de errores producidos y me dice que ellos con el sistema convencional que usan no ven eso, debe ser que el VAG-COM original si se puede ver eso, no lo sé. Estoy jodido, porque recojo a la tarde el coche y me están dando largas para que me aburra y no vaya mas, como si lo viera. Saludos ...
  6. Buenos días a todos. No suelo escribir mucho y siempre comienzo igual con mis participaciones en el foro, pero cuando me pongo, me pongo. En esta ocasión, quiero compartir con vosotros las últimas "incidencias" que he venido teniendo sobre mi querido A4 B7 motor 2.0 TDI BRE del 2006. Todo empezó hace cosa de unos 2200km, ahora tengo 195900km. Una mañana, llevando a la niña al colegio, hará cosa de un mes y medio, noto que llevo la luz del motor en el cuadro encendida, de color amarillo, al llegar al trabajo, miro el manual y que es un fallo que puede ser de muchas cosas. Tenía sin usar, desde hacía mucho un conector OBDII de esos para ver en el móvil los fallos y me pongo a ello. El fallo que me saca, es algo del cuerpo mariposa. Mi compañero del trabajo, me trae su portátil con el VAG, que lo conecta con el "cable bueno" el que te dice mas exactamente lo que es y nos saca el error, un P2103 si no recuerdo mal. Lo llevo a taller, sin decir que sé estas cosas, simplemente que algo habrá que hacer. Me dan el mismo diagnóstico y me dicen que no me preocupe que es "sólo" la parte cuerpo de mariposa, que la válvula EGR no es. Bueno, pues unos 350€ de nada, recojo el coche y a rodar. A partir de ahí, reparo en un comportamiento del coche distinto (a mejor) en lo siguiente. Cuando voy a girar la llave para parar el motor, no vibra, no cabecea como siempre había notado en el coche como algo normal, eso es una maravilla, una suavidad, una finura, como apagar la luz al dar al interruptor vamos. Mi compañero del trabajo, que "chana un poco de mecánica", me lo confirma y me dice, que es que esa pieza solo sirve para eso, precisamente ahora al funcionar bien, noto eso al desconectar, pues yo al coche, incluso con la luz encendida los días que estuvo hasta que fui al taller, no le noté NADA, ni tirones, ni nada de nada, me daba lo que le pedía. Al poco de arreglado y disfrutar de esas "paradas suaves", le noto que alguna vez que otra, el motor vuelve a cabecear un poco al parar, pero no le doy mucha importancia, oye, no es un reloj suizo tampoco ni un F1, debe ser normal, entre una y otra parada, que alguna sea "vibrante". Pero un buen día, se vuelve a encender la luz otra vez y claro, como sabía como quitarla, con la APP y el conector que dejé ya puesto siempre, pues lo he borrado un par de veces, hasta que le encontré el patrón de encendido y apagado, si si, así, como la vida misma. Pues en cierto momento, decido no forzar el borrado del error ni apagarlo con la APP del móvil (de pago por cierto), pues no he recorrido ni 2000km desde la reparación del cuerpo mariposa y si algo sigue mal, que al menos entre en garantía. Aviso al taller, sin decir lo de que yo lo he apagado un par de veces, pues se encendía de nuevo y en esta ocasión, les cuento, como así era, que la luz del cuadro, se había vuelto a encender, pero que cuando les iba a llamar, resulta que al montar de nuevo de dejar a la niña en el cole y venirme al trabajo, al arrancar, la luz se apagó sola, como así era. Pero que ahora que la tenía encendida de nuevo, les llamaba para comentárselo. Tenían lío en el taller y quedo con ellos para un par de días después, como había quedado en ir fui, pero entre medias ya se había vuelto a apagar el testigo el solo y fui para que lo viera. Como era de esperar, me dicen que sin el testigo encendido que era difícil saber el tema y por donde pueden ir los tiros, entonces quedan conmigo que en cuanto se me encienda y sabiendo sus horarios, que me vaya directamente, le meten la máquina y ven que es. Y así hago, en una de estas, como ya sabía el patrón de comportamiento, en esta ocasión acerté. Y el patrón era, que estando el testigo apagado, a las 4 paradas de cabeceo del motor, a la siguiente arrancada, se encendía y por ende, a las 4 veces que paraba suave a la siguiente arrancada se apagaba, así que era cuestión de contar hasta 4 y así hice, fui con el testigo encendido, le metieron la máquina y como quienes entienden lo que sale en la pantalla son ellos, por mucho que mires de reojo, te acerques, no entiendo y tampoco me lo dicen, pero queda conmigo al ser viernes en que el tire el fin de semana y el lunes les llame y quedamos en algo, ya que al verlo en su máquina, mas o menos ya sabe por donde tirar. No me hizo falta usar el coche el fin de semana para nada, voy ayer a venirme a trabajar y sólo tengo batería para ver en la posición de contacto, que se enciende el cuadro, el check, etc, pero el coche no arranca, batería muerta, sin haberme dejado ni luces encendidas, ni luces interiores dadas, ni nada de eso. Me ayuda un vecino a arrancar el coche en segunda en el garaje y al arrancar el motor, se borra fecha, hora y se encienden testigos que nunca había visto encendidos y que poco a poco se apagan, incluso se hace EL SOLO un "chek in". Me vengo al trabajo, lo aparco en una calle en pendiente por si acaso al salir me tengo que dejar caer y arrancar en segunda y me pongo a buscar una batería para cambiarla SI o SI, porque la Bosch S4 008 de 74aH, era del 2015, por lo que se merece enmarcarla y ponerla en un altar. Salgo de trabajar y tiene la suficiente fuerza como para dar dos giros al cigüeñal y al segundo giro, arranca, un tercero no hubiera podido por el sonido y la poca fuerza y en esta ocasión, se me queda encendido en el cuadro un testigo nuevo, el de un coche que patina, creo que es el ESP, pero yo no lo he desactivado, que tengo un botón para ello, pero una vez ando unos metros, se apaga. Y cojo y me voy a cambiar la batería, de camino al taller, me voy por una carretera de circunvalación para ir mas rápido que por poblado, aunque de mas vuelta y me gusta poner el TempoMat, cuando me encuentro que no funciona el TempoMat, por mas que le doy al botón, no se enciende la luz. Me ponen la batería nueva, pago y me voy a casa, que al arrancar el coche, ya con la batería nueva, se me vuelve a quedar encendido el testigo del ESP, pero al andar unos metros, se apaga de nuevo, pruebo el TempoMat y ya funciona. AL llegar a casa, la parada no es suave, es de cabeceo y al ir a cerrar el coche, no funciona el cierre centralizado, la llave, que además tiene la pila cambiada de hace unos meses, por lo que tengo que cerrar a mano con la llave. Al rato, voy a un recado con el coche y al no abrir el cierre centralizado con el mando de la llave, giro el bombín a mano yal abrir la puerta salta la alarma, le meto llave, giro para contacto y se apaga. Arranco y ya no se enciende la testigo del ESP, parece que una cosa menos, llego al destino de unos 6km de casa, aparco y al cerrar, el mando funciona y cierra el coche. A las 2 horas, vuelvo al coche, el mando abre sin problema y no hay luces, ni testigos raros hasta llegar a casa. Paro el motor y es una parada de cabeceo una vez mas y ya van 3 desde que me han puesto la batería nueva. Cojo esta mañana el coche, arranca bien y antes de venir al trabajo hago una parada para comprar unas cosillas en el Mercadona, esa parada es suave no, lo siguiente, como un reloj Suizo, pero al ir a subir las ventanillas para cerrarlas, no se suben con la doble pulsación, me lo avisó mi compañero, que es el primer síntoma, nada mas cambiar una batería. Doy a contacto sin arrancar y subo y bajo un par de veces las dos ventanillas delanteras, hasta que veo que ha vuelto a aprender lo de subirse solas del tirón o bajarse solas del tirón. Acabo la compra y vengo al trabajo, aparco y al ir a parar el motor, de nuevo parada suavecísima, mas incluso diría yo que con la batería vieja. En el taller que me cambiaron el cuerpo mariposa, como había quedado el viernes pasado en llamarles pasado el fin de semana y quedar en algo, les cuento lo de la batería, me dejan en espera unos segundos y me dicen, que es que entonces, puede que todo esto del encendido y apagado del testigo, sea culpa de la batería, que está claro que hay que cambiarla y que una vez cambiada, vamos hablando y les cuente todo lo que pase después. Todavía no les he contado, todo esto que he escrito aquí, pues no quiero sugestionar el caso y que tenga la culpa la batería sin a lo mejor tenerla. Pues vamos a ver, por un lado, sin tener conocimientos de mecánica ni electrónica, no encuentro relación entre la batería y que el coche al parar el motor pare cabeceando, pero por otro y con corazón "partío" si pudiera tener que ver al la misma centralita y ante una falta de amperaje suficiente para alimentar según que elementos y puntos electrónicos, tener capacidad de decisión propia y no alimentar el cuerpo mariposa, ocasionando esas paradas de motos con cabeceo, que a su vez, la misma centralita y debido a un calculador interno propios suyo, considere que después de 4 paradas turbulentas, tenga que encender el testigo en el cuadro del coche, ¿no?. Perdonar el tocho que os pongo, pero ya avisé al comienzo del texto, que escribo poco, pero cuando me pongo, es porque tengo algo que contar, para poca cosa no me pongo. Quedo a la espera de vuestras respuestas, aportaciones, ayudas, comentarios, etc, muchas gracias por adelantado. Saludos a todos ....
  7. Hola de nuevo a todos y gracias por adelantado por los consejos. Mi coche es de Enero 2006, en septiembre 2013, con 110000Km le hice el primer cambio de distribución y bomba de agua, a fecha de hoy, con 182000km y a las fechas que estamos, casi 6,5 años y 72000km después, ¿qué me aconsejáis?. Hasta la fecha, no he tenido averías de ningún tipo de reseñar, salvo la sustitución de un inyector, precisamente poco después de en esa misma operación del cambio de la correa en Septiembre 2013, sus cambios de aceite, pastillas, ruedas, etc, el resto es todo original. Ya si no es mucho pedir, vivo en la zona sur de Madrid, Getafe exactamente y como de momento no he tenido la necesidad de buscar un taller "de confianza" para cosas serias, estoy abierto a sugerencias y consejos para este modelo mío (A4 B6, TDI 2.0 motor BRE) para cuando me surjan las cosas serias, que no sean aceite, ruedas, pastillas, etc, muchas gracias por adelantado. Quedo a la espera de vuestros comentarios.
  8. Gracias por ambas respuestas SERJIO y DECKEL. Por mi cabeza pasa lo de cambiar a otro mas moderno SI, gasolina en esta ocasión en lugar de diesel y no por haber tenido mala experiencia o alto consumo, que para nada, pero no le hago km al año. Vengo haciendo unos 12000km si llego y creo que para un motor como este mío es un absurdo y no lo aprovecho en absoluto. Antes salía mas de viajes, es cierto, pero al final lo que no va en lágrimas va en suspiros, antes los viajes eran mucho mas largos y esporádicos, pues el resto del año usaba la moto y este coche solo para viajar. Desde hace 3 años que nació nuestra niña, llevarla a la guarde, a donde los abuelos, venir yo al trabajo y viajar menos claro, que al final reparto los km al año en mas meses, cuando antes los concentraba en vacaciones y días libres. Invierto también lo justo y necesario. Intento tenerlo limpio por fuera siempre, por dentro tardo algo mas en limpiarlo pero también y sus cambios de aceite y filtro POR TIEMPO que no por km. No lo cambio porque va muy bien, es la verdad y me duele demasiado siendo así el cambiarlo por otro nuevo, solo porque lleve sensor de parking, luces mas "chulas" etc. Lo que si tengo claro, es que a la que paso a gasolina, sin caer "creo yo" en lo de los tres cilindros, sería en un motor de poca cilindrada pero de potencia, pues en el Ibiza con un 1.2cc sacar 88cv a relucir muy hermosos y con un nervio que da gusto verlo, encima con perfil bajo, eso va por raíles. Cuando digo "gran desembolso" me refiero a lo que hoy día te piden por un coche gama media/alta como este que tengo. Hace años, cosa que no tenía que haber dicho nada a mi mujer, teníamos un VW Polo 1.9 diésel atmosférico que por alguna razón y da igual la que fuera, se le iba el aceite al vaso de expansión. Me llegué a plantear el haber cambiado el motor a uno NUEVO en casa oficial claro, amortiguadores nuevos, ruedas y frenos para eliminar ruidos y chillidos al frenar y seguro que nunca por nunca me hubiera costado como el Ibiza 1.2 nuevo y a rodar otros años mas con el Polo, que además estaba recién pintado, asientos y tapicería impecables, en fin, que estaba nuevo a pesar de tener sus 11 años. Le tenía que haber metido en el taller, no decirle a mi mujer que le iba a hacer nada serio y meterle ese arreglo. De todas formas, seguiré dándole vueltas al asunto. Por si al final no lo cambio, que aún así no sería antes del año que viene por estas fechas como pronto. Saludos y gracias ....
  9. Hola de nuevo foreros. Voy con mi segundo post del día, para entrar poco, hoy me voy a poner al día. Comparto mi siguiente inquietud con vosotros. No sé, a lo mejor es que soy un poco "raro", dicho en según que ámbito se podría decir que "friki", vosotros me diréis. Al igual que alguien ha pasado por la típica "obra" o "reforma" en una casa, ya bien sea parcial o integral, unas veces por necesidad, otras por capricho u otras razones, el caso es que no os habéis comprado otra casa "nueva". Esto me lleva a expresaros que me "jode" sobre manera lo de emplear dinero en la compra de un "coche nuevo", que si fuera el caso, a buen seguro no sería un Audi y las razones del porqué NO sería un Audi, ahora mismo no vienen al caso, pues el fondo de la cuestión es que mi actual coche me gusta y me sigue funcionando, pero lejos de echar en falta ciertos "gadchets" de los nuevos de ahora, fuera cual fuera la marca o modelo, si bien es cierto que están muy bien, a la hora de denominador común del uso de un coche, que es el que te desplace de un sitio a otro, mi actual coche lo cumple. Un coche nuevo ahora, me fastidia el desembolso que hay que hacer por el, pues me pasa por la cabeza otra cosa, que no es otra que el pasar por algún "sitio" en donde me pudieran dar un presupuesto para "actualizar" a estos tiempos de ahora mi actual coche, siempre o al menos eso creo yo, no será como nuevo, pero lo parecerá y costará menos, siempre y cuando esas actualizaciones y/o mejoras no superasen al final el valor de uno similar nuevo claro. Pues no busco alerones, ni suspensiones neumáticas, ni barras de torsión especiales, ni mucho menos. Pero por ejemplo, hoy día hasta en un pobre Renault Clio de acabado intermedio en cuanto a equipamiento, te trae unos asientos, en los cuales combina laterales con pespuntes en color y un tacto simil piel, junto con una tela central trenzada que es mas transpirable que mi actual y original tapizado. Sería cuestión de sin hacer "chapuzas" de poner fundas, pues cambiar asientos a un aspecto mas a los de ahora, como los del Clio que os hablo. Los faros, gastan hoy día unas bombillas que seguro hay forma de mejorar en mi coche, bien por faro entero o solo la bombilla, que cumpla con su homologación por su puesto. Lo mismo pasa con la iluminación ambiente interior con leds de ahora en color blanco puro. Que dan un aspecto mas acogedor si cabe y acabado mas moderno. Si ha esto le unimos alguna mejora mecánica, que desde fuera no se aprecie, pero que a un coche del 2006, le haga parecerse mas a los del 2018 de sus hermanos mas longevos pues ya sería la repanocha. ¿Se os ha pasado a alguno cosas de estas por la cabeza? o soy al final un defensor de las causas perdidas o friki por pensar así. Mi coche en algunos momentos, sobre todo en viajes de vacaciones y porque no somos capaces de llevar menos cosas, se nos queda un poco pequeño pues llevamos hasta el hueco mas escondido del interior con algo. Es por lo que si en cosa de un año o dos, no encuentro quien previa consulta me de alguna idea sobre esta "actualización" y mejora a un precio contenido que me permita seguir con mi coche actual, que en cuanto a mecánica no he tenido hasta la fecha ninguna pega, salvo los aportes económicos propios de su mantenimiento, será el momento de ir de visita a los concesionarios a comparar precios, prestaciones, etc, entre las cuales pasa por elegir un motor menos potente (¿para que ya 134CV?) que sea gasolina y con mas espacio de carga y equipamiento a lo actual. Todo este rollo, es para si sabéis de alguien que tuviera estos mismos pensamiento, si esto es normal el pensarlo y el siguiente paso es ir a "talleres Juanito" a preguntar o a "talleres pepito". Gracias de antemano por la luz que podáis aportarme en este aspecto. Saludos ...
  10. Hola buenos días foreros ... Hace tiempo no entro, no tengo tiempo, pero hoy ya no me aguanto mas. Comentaros si alguien me sabe dar una explicación u orientación. En diciembre hará 4 años, que cambiamos nuestro antigüo VW Polo 1.9D del 2004 por un Ibiza 1.2 TSI, que en lo referente a la dirección asistida que es de lo que va este post, aquel Polo iba la dirección de lujo, super blanda, ya que si no recuerdo mal era "electro-hidráulica", con un sonido característico tipo "robot" en su accionamiento. En el Ibiza, misma plataforma, mismo grupo VAG, la dirección todavía va mucho mejor, hay una diferencia de un coche a otro de 11 años, lo cual las mecánicas han cambiado "un poco", sacan componentes nuevos que entiendo se puedan justificar tales cambios a mejor. Recientemente, con motivo de la entrada en taller del Ibiza, nos dejan un Renault Clio 0.9 gasolina, del cual solo os voy a hablar de la dirección asistida, si en el Ibiza estábamos contentos con su manejo, con el Clio ya no os quiero ni contar, mucho mucho ... pero muuuuuuuchooooo mejor aún, eso si que es aparcar con un dedo chicos, ¡¡la madre que me parió!, ¿cómo es posible que en apenas 3 años y medio? que es la edad que se llevan el Ibiza de este Clio de sustitución, parezcan que hay 3 generaciones entre ambos coches. Mi mujer, que es quien llevó esa semana el Clio, me decía que solo por la dirección y el tacto en las trazadas, que les cambiaramos el Clio por el Ibiza. ¿Como es posible esto?, pero es que os voy a decir mas, yo, que también llevé el Clio el día que fuí a recogerlo, al coger luego mi A4, parece que no tengo dirección asistida en el A4. El nivel del bote de la dirección está bien, las ruedas en sus presiones y aunque soy consciente de que no pesa lo mismo un motor que el otro, ¿como es posible que exista tanta diferencia?, si alguno me puede arrojar algo de luz sobre el tema, no vaya a ser, que tengo un coche "premium" y resulta que tenga algo mal y no lo sé. Gracias de antemano a todos y a quien se interese en este tema. Seguiremos informando. Saludos ...
  11. Hola de nuevo foreros. Pues la pregunta del millón. El tema es que soy de Fuenlabrada, bueno, mas que ser, vivo en Fuenlabrada. Y hasta la fecha para cambios de aceite, ruedas, filtro, etc, cosas de consumibles que no implican mecánica mas seria, me voy apañando con Repuestos Reyes en el mismo Fuenlabrada. Pero el coche ya tiene sus años y el día menos pensado me va a empezar a dar sustos de mecánica por otro tipo de desgastes y la verdad, tenía un taller cerca de casa, pero desde que me dejaron irme con un inyector mal de viaje, cuando les dejé el coche unos días antes para el mantenimiento y cambio de la distribución que le tocaba y vieron lo del inyector pero no me dijeron nada y pensaron que yo lo sabía que el coche estaba así, les puse la cruz en la lista para no volver. Desde entonces y de esto ya hace 3 años, no tengo un taller de confianza al que llevar el coche para cuando me salgan temas serios de verdad. Si fuerais tan amables de decirme de alguno que no me tenga que recorrer media España, os lo agradecería. Un saludo a todos ...
  12. Hola de nuevo foreros Pues hace cosa de unas tres semanas, sin explicación razonable, se me ha roto el botón que condena las ventanillas traseras, el botón largo que está en la botonera de la consola de la puerta del conductor. Pues es un botón que NO USO y un día casi no me arranca el coche, como si no tuviera batería, cuando me he dado cuenta de que es este botón el culpable. Se ha quedado pisado, con la luz encendida y por mas que apriete no se apaga la luz, no deja de actuar en una palabra y las ventanillas traseras ahora no se pueden bajar porque este botón está siempre actuando. Para evitar que actúe siempre y por motivo de estar encendido se me descargue la batería, pues yo el coche solo lo uso para viajar y ahora estos meses solo lo muevo los viernes para salir de Madrid y para volver el Domingo, pues aunque sea una chapuza, le he puesto un "papelito" doblado a modo de cuña, para que se quede presionado y se quite la luz. Ya he pedido, no sé cuando y como me vendrá una consola entera que he pillado por Amazon, que me ha costado unos 10€, pero como me temo que no me va a llegar a tiempo me pasé este lunes 17 por desguaces La Torre, para ver si por un casual encontraba algo que me solucione el tema y con un botón que realmente estuviera puesto antes en otro coche igual al mío. Cual fue mi sorpresa, temiéndome me dijeran que me fuera a quitar uno a algún coche en la campa, pues no iba con herramienta y menuda calor hacía, le explico en información lo que quería y me mandan a la nave 3, allá que me voy dando un paseo y nuevamente pregunto allí al chico que estaba, quien me dice que ahora no tienen, pero es que eso entra con cuentagotas, que entran muy poquitos coches de esos (buena noticia por un lado) y que si entra alguno, una vez desmontado todo lo válido, pues esos botones ahora los desmontan todos y los venden como es debido en el mostrador, que me va a costar unos 40€ o algo mas. Le digo ... ¿pero que estas contando, que estamos en un desguace? y me dice que me imagine entonces cuanto vale nuevo de repuesto. Me he quedado alucinado. Ya por curiosidad, le pregunto donde tienen este modelo nuestro de haber alguno, me dice donde estan los Audi, todos y cuando llegue la línea no estaba completa, de lo mas que había eran A6 anteriores a nuestro A4 B7, varios TT, Audi 100 y 200 creo y de los grandes pero antiguos. Modelos como el nuestro no vi ni uno. Solo quería compartirlo aquí con vosotros, para ver que os parece el precio que me dijeron de la botonera, porque eso va todo en una pieza, aunque yo solo tenga averiado el botón que os comentaba. Un saludo a todos ...
  13. Hola de nuevo foreros. Llevo un tiempo queriendo preguntar algo. Para cuando me toque cambiar de gomas, con las mismas llantas que tengo, ¿se pueden poner gomas de perfil bajo?, si es que si la respuesta, ¿hay inconvenientes a esto?, me explico, supongo que sin saber mucho del tema ni haberlo probado, supongo que la rodada se notará distinta, es decir, el coche irá como mas duro de suspensión, se notará mas en el interior el rodar, eso lo digo porque tenemos un Ibiza 1.2 con ruedas 215 de perfil bajo y le noto con respecto al A4 que notas toda la carretera. Gracias por los aportes y respuestas por adelantado. Un saludo a todos ...
  14. Hola buenos días foreros y compañeros. No se si alguien ha tocado en algún momento este tema, si es así, pido mil disculpas por ello. El caso es que llevo tiempo queriendo compartir estas inquietudes mías y que mejor sitio que este por el tema que es. Yo no sé vosotros, pero supongo que quien mas y quien menos y mas si nos metemos en foros y nos preocupamos un poquito de en este caso nuestros coches, al igual que se hace con móviles, motos, ordenadores, etc, es porque nos gustan, queremos cuidarlos y mantenerlos en el mejor estado y aspecto posible si cabe. Por lo tanto, a mi muchas veces se me ha planteado una cuestión, pues mi coche ya tiene sus 11 añitos, no me dan en el mercado una m**** por el, aunque ha dormido en garaje desde el primer día, no tiene golpes, le doy un repaso de pintura a costa del seguro a todo riesgo que aún conservo y las escasas imperfecciones que tiene de pintura se le solucionan. Por dentro no tengo desgaste mas que el paso del tiempo. Los 140.000 km que tiene su motor los ha pasado prácticamente en carretera el 90%. De acuerdo, con respecto a otros modelos mas actuales no tiene ni está provisto de todos esos gadjets que hoy día te traen hasta de serie, pero tiene lo que se tenía en el 2006 cuando lo estrené. Si todos y cada uno de nosotros en el algún momento de nuestras vidas hemos pasado por una reforma de cuarto de baño, cocina, suelos, pintura, etc, en casa, ¿que pasa?, ¿no se puede reformar un coche?, es decir. Recuerdo que me costó mi coche allá casi los 34000€ en el 2006, con los precios que hay hoy día, las posibilidades no son las mismas, al menos para mi hoy las circunstancias económicas no lo son al haber cambiado las condiciones de mi familia en los últimos 10 años con motivo de la "crisis" y no estamos mal, pues en aquel momento pude comprar el coche al contado, sin préstamo alguno, cosa que hoy día no me puedo plantear ni por un triste Seat Ibiza, por poner un ejemplo. A lo que voy con esto es a lo siguiente. Si por necesidad, gripaje (espero que no), por aquello de actualizarse, etc, ¿no se puede meter mi coche en taller a que le cambien motor y alguna cosilla mas?, vamos, nunca por nunca, me debería costar lo que un coche nuevo, vamos digo yo ¿no?. Estamos hablando de una marca conocida, de cierto nivel, ¿no creeis posible esto?. Hoy día, hay faros compatibles para mi modelo a modo tunning, botones, todo tipo de accesorios, seria cuestión de ponerse en manos de un taller que se dedique a este tipo de trabajos y que nunca por nunca me salga como un coche nuevo. Cuando mi mujer empezó a cogerle manía a un VW Polo 1.9D diesel que teníamos del 2004 y lo cambiamos por el actual Ibiza 1.2 TSI en el 2014, me llegué a plantear el ponerle un motor nuevo a aquel Polo, pues tenía un problema de aceite y en vez de arreglarlo, rectificarlo, etc, si el coche estaba nuevo, siempre en garaje, ni golpes de ninguna clase, etc, el Ibiza nos ha costado creo recordar que los 10000€, nunca por nunca me hubiera costado eso ponerle un motor nuevo a aquel Polo y eso me come por dentro, tanto, que no estoy descontento con el Ibiza, pero llegado el caso, espero al menos agotar la posibilidad o alternativa de meter el A4 si es que lo hay, donde me lo actualizaran y no precisamente de alerones, carbono y llantas bonitas, no, no es ese tipo de reformas que busco, prefiero una buena barra estabilizadora aunque no se ve ni llama la atención al pasar por la calle, antes que un grafiti chulo en las puertas o el capó. Bueno, no me enrollo mas que quiero poner mas temas hoy que tengo tiempo. Gracias por vuestras futuras respuestas si las hay o al menos por leerme y dejarme expresarme. Un saludo a todos ...
  15. Hola de nuevo Carlisu84 Gracias por tus respuestas. Pues si, lo del video es posible, no será dificil con en móvil en la mano por fuera de la ventanilla, enfoque bien o mal, se trata del sonido, hacerlo, otra cosa será subir ese video al foro, pero bueno, eso ya me indicáis luego como. Mi coche es un 140cv si, entiendo lo que comentas de la diferencia con un 170cv o mas, pero hombre, juraría que al principìo de tener el coche, noté alguna vez esa "patada" en un pisotón, pero bueno, puede que sea como dices, las percepciones cambian de un momento a otro y la costumbre nos hace ser menos sensibles a ciertas cosas. Lo del cabeceo tienes razón, es buena idea mirar los tacos del motor, el pasado día 16 pasé la ITV y no me dijeron nada y donde voy lo miran a conciencia pues se llevan su rato. Será cuestión de echarles un vistazo aunque no creo que estén mal, pues el coche no sufre cambios bruscos de temperatura, salvo los días que no me traigo la moto al trabajo, el coche va del garaje de casa a la cochera del pueblo, apenas está en la calle muchas veces. Lo del vag-com me interesa mas, sobre todo esto me lleva a otra pregunta. Me va a dar un amigo un adaptador "mini EML327" que va por bluethooth con la APP TORQUE en el móvil para ver ciertos parámetros, suponiendo que sea compatible claro. ¿Con esto también se puede ver?. De no ser así, me interesa meterme en el mundillo VAG-COM para entender cosas, no tanto como para hacer pues supongo que es mas serio de lo que parece. En espera de tus comentarios, un saludo.
×
×
  • Create New...