Jump to content

Sign in to follow this  
whiteshark

fallo en arranque

Recommended Posts

wenas pos eso q no me arranca bien el coche tarda mas de lo normal...

le e metido el vag-com y el fallo q da es la valvula n144/n145 y el fallo es el siguiente:

17996 - engine mount solenoid valves (n144/n145): short to open circuit

p1588 - 35 -10 --- intermitent

 

el modelo es el b6 tdi 130cv

 

si alguien sabe algo y m puede echar una mano..........gracias!!!!

Share this post


Link to post
Share on other sites

nadie sabe nada? algun especialista en vag com o algo......................

Share this post


Link to post
Share on other sites

en el foro software ni dos minutos tardan en decirtelo, alli se saben los fallos de memoria, si me dices a mi los sintomas....lo mismo te ayudo desde aqui pero por codigos ni papa :ph34r:

Share this post


Link to post
Share on other sites

hola rusito pos mira lo q le pasa es q arranca aveces bien y aveces tarda como 2 segundos funcionando el motor de arranque pa q se ponga en marcha no es de calentadores y no tiene nada q ver ni con el tiempo ni la temperatura humedad ni nada osea cuando le da la gana bien y cuando no mal.........gracias

Share this post


Link to post
Share on other sites
hola rusito pos mira lo q le pasa es q arranca aveces bien y aveces tarda como 2 segundos funcionando el motor de arranque pa q se ponga en marcha no es de calentadores y no tiene nada q ver ni con el tiempo ni la temperatura humedad ni nada osea cuando le da la gana bien y cuando no mal.........gracias

Te cuento mi problema , que a mi me pasaba, tengo un b7 140cv y tambien me tardaba en arrancar iba a dias, lo lleve al conce , y le cambiaron la valvula de recirculacion de gases, me lo lleve y seguia igual... lo volvi a llevar y la segunda vez le actualizaron el software de la unidad de mando del motor, y ahora si que arranca bien.

 

Suerte que era en garantia ya que me enseñaron las facturas y la primera 470 € y la segunda 200 € , no se si te puede servir de ayuda..

Share this post


Link to post
Share on other sites

encontre lo q es es valvulas para cojinete de motor n144 /n155 interrupcion

puede influir en el problema q tengo con el arranque q funcion tiene esto? gracias

Share this post


Link to post
Share on other sites

Si no me equivoco, lo que pasa es que la válvula de solenoide no introduce el combustible necesario para que el motor funcione tras el movimiento del motor de arranque.

Share this post


Link to post
Share on other sites

No lo tengo muy claro, me está despistando la válvulita esta de los cojo#es, pero creo que son los soportes del motor. Algo asi:

 

 

 

 

post-7482-1180376084.jpg

Share this post


Link to post
Share on other sites

eso parece ser se conoce q la tal valvula solenoide hace q se abande o endurezca el taco motor no tiene nada q ver con el combustibles esa valvula....pero eso puede influir en q arranque mal aveces?

 

a lo mejor ese problema lo tenia antes y como no le habia puesto el vag-com no lo sabia pero no tiene nada q ver con el tema?

 

no me a dado mas errores......... si fuera otro problema tenfria q salir en el vag-com fijo no?

 

gracias por ayudarme!!!!!!!!!!

 

saludos

Share this post


Link to post
Share on other sites

veo q nadie sabe nada ni le a pasado.....sere yo el unico raro.............

Share this post


Link to post
Share on other sites

Hola, mira a mi me hace algo asi creo, lo que me hace es que a veces tarda unos segundos mas en arrancar y se oye como un croc,croc,croc hasta que arranca pero en unos segundos y se pone en marcha, cuando hace el ruido parece como si viniera del escape bajo el motor, no se si sera lo mismo pero de momento yo no he hecho nada porque lo hace de tarde en tarde estoy esperando a ver si lo hace mas, ya que lo he llevado a mi mecanico y el muy cabrito no lo hace y en cuando salgo de alli lo vuelve a hacer.

Share this post


Link to post
Share on other sites

no a mi no m hace el cro cro ese solo el ruido normal del motor de arranque.

oye lo tienes reprogramado no??? cuenta cuenta!!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.