Jump to content

Consumo aceite 2.0tdi


Quiqueb
 Share

Recommended Posts

Hola a todos, os comento:

 

De los 0-15.000Km no añadí aceite, bueno sí, a los 5.000 porque cuando el motor es nuevo gasta algo más, pero me dijeron que a todos los coches se le añade a los 3-4-5.000km primeros.

 

De los 15.000-24.000, a los 24.000 se me enciende el chivato del aceite y me añaden 1litro en el conce. Lo curioso es que hace un mes, hace 2.000km, miré el nivel del aceite en frío y estaba bien, a la mitad.

 

Es normal que se trague 1 litro en 9.000km??? Los golf III ni los IV gastan tanto aceite, me parece que el a3 siendo un coche nuevo gasta muchísimo. En el cocne me han dicho que es normal, que estos coches gastan mucho aceite.

 

Deciros que no voy siempre a tajo con el coche, ocasionalmente tengo el día y lo aprieto un poco, pero esto es de vez en cuando. El coche visualmente no pierde aceite.

 

 

Gracias a todos y un saludo

Link to comment
Share on other sites

Hola buenas, ya hemos asumido todos que es una circunstancia normal en los 2.0 TDI, a la mayoría nos pasó y nos pasa.

 

No tienes porqué preocuparte. El consumo de aceite que tienes es de lo mas normal y está dentro de tolerancias por amplio margen. Mientras no te consuma 1L a los 1000 no hay problema.

 

Tienes razón los antiguos motores tdi, 90, 101, 115,130 y 150 del grupo Audi, wv, seat, skoda, apenas consumían.

 

A disfrutar del coche. Saludos :(

Link to comment
Share on other sites

Hola, a mí me pasaba lo mismo, le tuve que rellenar al poco de tenerlo (ya me dijeron que le tendría que hechar un poco), pero en adelante le he tenido que seguir echando, en 26000km le he echado casi 3 litros.

 

Ahora he cambiado a mantenimiento fijo cada 15000km a ver si asi no "consume" tanto aceite.

 

Saludos!!!

Link to comment
Share on other sites

Hola a todos, os comento:

 

De los 0-15.000Km no añadí aceite, bueno sí, a los 5.000 porque cuando el motor es nuevo gasta algo más, pero me dijeron que a todos los coches se le añade a los 3-4-5.000km primeros.

 

De los 15.000-24.000, a los 24.000 se me enciende el chivato del aceite y me añaden 1litro en el conce. Lo curioso es que hace un mes, hace 2.000km, miré el nivel del aceite en frío y estaba bien, a la mitad.

 

Es normal que se trague 1 litro en 9.000km??? Los golf III ni los IV gastan tanto aceite, me parece que el a3 siendo un coche nuevo gasta muchísimo. En el cocne me han dicho que es normal, que estos coches gastan mucho aceite.

 

Deciros que no voy siempre a tajo con el coche, ocasionalmente tengo el día y lo aprieto un poco, pero esto es de vez en cuando. El coche visualmente no pierde aceite.

 

 

Gracias a todos y un saludo

Es muy normal según audi. CAMBIA A 5W40 EN EL PRÓXIMO CAMBIO.

S2

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...