Jump to content

Fallo de tirones en 1.9 tdi 130


Soldadordemadera
 Share

Recommended Posts

Desde que reprogramé el coche, hará ya 1 año he estado notando que sobretodo en 5ª (A4 B6 1.9tdi 130 5v) si vas por debajo de las 2000 rpm y hundes el pie a fondo cuando va sobre las 1800 o 2000rpm el coche empieza a dar como unos tirones muy raros, es como si botase!! incluso si pones la mano en la palanca de cambio notas como bota!! pero es solo un segundo, luego se quita. Si aceleras paulatinamente no lo hace, solo si hundes pie a fondo!!! y solo a esas rpm, yo creo que es cuando el motor mete la "ultra-patada" solo en ese momento, si hundes a las 2500 pues ya no lo hace. Yo creo que es como si fuese algo de embrague, a alguien le suena esa averia?? lo hace sobretodo si vas subiendo una cuesta y si vas muy cargado ya no te digo nada!! lo notas un montonazo!!! pero solo a esas rpm, ni por debajo ni por arriba... :flwrs:

Link to comment
Share on other sites


el mio hace algo parecido, si le pisas mucho bajo de rpm el coche vibra de alante es como si por un momento patinasen las ruedas delanteras pero sin hacerlo ademas se nota un poco mas que vibra el volante tambien, yo tambien creo que es de la repro, el consejo que te doy es que no le pises a fondo por debajo de 2200rpm o si puedes 2500 mejor por que te cargaras el embrague o el disco bimasa en poco tiempo, piensa que le metes mucho mas par al embrague y acaba patinando y a bajas rpm lo sufre mucho mas.

 

Un saludo

Link to comment
Share on other sites

Esque hemos mirado de todo, inyectores y de todo y todo perfecto, yo creo que efetivamente puede ser que al reprogramar el tiron es tan fuerte porque la verdad es que fué un cambio brutal... que el embrague no agarre bien y como dice el compañero, tienen que ser "acoples" de embrague esos botes! pero esque lo curioso es que en 1ªno lo hace(o almenos no se nota), en 2ª tampoco, en 3ª ya se empieza a notar algo... en 4ª ya es notable,en 5ª ya lo hace y como ponga el aire y vaya cargado cuesta arriba y hundes!! buff! no te digo nada!!! hasta mi mujer dice: "pero qué ha sido eso!!!??? que ha hecho el coche?? yo le quito importancia claro.. pero la verdad es que me tiene preocupado... y esque me preocupa que esté todo bien y sea por culpa de una mala cartografia o algo... <_<

Link to comment
Share on other sites

Hola, no se si podría tener algo que ver con lo que le pasa al mio, el caso es que al acelerar vibra un huevo, me han dicho que puede que el combustible que puse tuviese algo de agua y hace fallar al inyector del cilindro numero1 eso dice el vag - com.

 

el caso es que falla cuando quiere.

Te lo hace siempre? o te ha fallado justo cuando has echado combustible?

 

 

Pasale en vag -com y te dirá mas o menos lo que puede ser.

 

 

Un saludo.

 

Te pongo mi duda, y los fallos para que compares.

 

http://www.audisport-iberica.com/foro/inde...howtopic=118637

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...